Subject: [Ipsec] need to get familiar with IPsec quickly

From: "Luo, Guojie" <[email-masked]>
Date: Sun, 26 Sep 2004 12:58:28 +0800

can anybody show me one article best describe IPsec, and one article
best describe the implement framework? thanks~~

_______________________________________________
Ipsec mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/ipsec

---

From: "Luo, Guojie" <[email-masked]>
Date: Sun, 26 Sep 2004 12:11:32 +0800