Subject: [Ipsec] ipsec test specification

From: "FCG Yang JianBin" <[email-masked]>
Date: Tue, 30 Aug 2005 20:27:56 +0800

Hello:

Is there any ipsec test specification or ipsec interopration test standard or draft?
who can tell me where i can get them? 
Thanks a lot!

Best Regard
Yang Jianbin

_______________________________________________
Ipsec mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/ipsec

---

From: Paul Hoffman <[email-masked]>
Date: Tue, 30 Aug 2005 11:08:36 -0700

>Is there any ipsec test specification or ipsec interopration test 

There are none currently in the IETF. Organizations such as the VPN 
Consortium and ICSA Labs do interoperability testing for their 
members.

--Paul Hoffman, Director
--VPN Consortium