Subject: [Ipsec] Hi all

From: mathew G <[email-masked]>
Date: Fri, 14 Apr 2006 01:03:16 -0700 (PDT)

Hi,
          I am mathew a new member of this mailing mailing list.I have query that how  detection of the presence of NAT and NAT-traversal has happened in UMA .
  If possible please tell me useful links for this.
   
  Thanks ad Regards
  mathew g

---------------------------------
How low will we go? Check out Yahoo! Messenger’s low  PC-to-Phone call rates.

_______________________________________________
Ipsec mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/ipsec

---

From: [email-masked]
Date: Fri, 14 Apr 2006 13:56:28 +0530

same with me.. :-)
i am Pavani, new to this mailing list.
i too have the same query.

mathew G <[email-masked]> 
04/14/2006 01:33 PM

To
[email-masked]
cc

Subject
[Ipsec] Hi all

Hi,
        I am mathew a new member of this mailing mailing list.I have query 
that how  detection of the presence of NAT and NAT-traversal has happened 
in UMA .
If possible please tell me useful links for this.
 
Thanks ad Regards
mathew g
 
How low will we go? Check out Yahoo! Messenger?s low PC-to-Phone call 
rates._______________________________________________
Ipsec mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/ipsec

***********************  FSS-Unclassified   ***********************