Subject: Fwd: [Ipsec] Tunneling IPSec

From: azhar zafar <[email-masked]>
Date: Fri, 26 May 2006 06:53:12 -0700 (PDT)

Hi all,
               I have confusion that how MS gets IP address of Security Gateway before EAP-SIM authentication.What is the role of access point during authentication.
  If anybody knows please clear my doubts.
   
  Happy Weekned,
  Thanks,
   azhar 

---------------------------------
Yahoo! Messenger with Voice. Make PC-to-Phone Calls to the US (and 30+ countries) for 2¢/min or less.

Subject: [Ipsec] Tunneling IPSec
From: Noel Keith <[email-masked]>
To: [email-masked]
Date: Thu, 25 May 2006 20:39:16 +0000 (GMT)
List-Id: IP Security <ipsec.ietf.org>

Hello IPSec Forum:

What´s RFC of Transport IPSec?

N.

___________________________________________________________ 
1GB gratis, Antivirus y Antispam 
Correo Yahoo!, el mejor correo web del mundo 
http://correo.yahoo.com.ar 

_______________________________________________
Ipsec mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/ipsec
_______________________________________________
Ipsec mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/ipsec

---

From: Sri Pavani B S <[email-masked]>
Date: Mon, 29 May 2006 09:51:02 +0530

hi,

Same doubt with me..Someone plz clarify...

azhar zafar <[email-masked]> 
05/26/2006 07:23 PM

To
Noel Keith <[email-masked]>
cc
[email-masked]
Subject
Fwd: [Ipsec] Tunneling IPSec

Hi all,
             I have confusion that how MS gets IP address of Security 
Gateway before EAP-SIM authentication.What is the role of access point 
during authentication.
If anybody knows please clear my doubts.
 
Happy Weekned,
Thanks,
 azhar 

Yahoo! Messenger with Voice. Make PC-to-Phone Calls to the US (and 30+ 
countries) for 2¢/min or less.
----- Message from Noel Keith <[email-masked]> on Thu, 25 May 
2006 20:39:16 +0000 (GMT) -----
To:
[email-masked]
Subject:
[Ipsec] Tunneling IPSec
Hello IPSec Forum:

N.

***********************  FSS-Unclassified   ***********************