Subject: [Ipsec] Tunneling IPSec

From: Noel Keith <[email-masked]>
Date: Thu, 25 May 2006 20:39:16 +0000 (GMT)

Hello IPSec Forum:

What´s RFC of Transport IPSec?

N.

___________________________________________________________ 
1GB gratis, Antivirus y Antispam 
Correo Yahoo!, el mejor correo web del mundo 
http://correo.yahoo.com.ar 

_______________________________________________
Ipsec mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/ipsec

---

From: Dan McDonald <[email-masked]>
Date: Thu, 25 May 2006 19:51:12 -0400

> What´s RFC of Transport IPSec?

Same as the ones for Tunnelling IPsec:

	THE OLD ONE:	RFC 2401 & friends.

	THE NEW ONE:	RFC 4301 & friends.

Dan

---

From: Sri Pavani B S <[email-masked]>
Date: Fri, 26 May 2006 09:18:09 +0530

how about Remote IPSec ?

Pavani

Dan McDonald <[email-masked]> 
05/26/2006 05:21 AM

To
Noel Keith <[email-masked]>
cc
[email-masked]
Subject
Re: [Ipsec] Tunneling IPSec

Dan

***********************  FSS-Unclassified   ***********************