Subject: [IPsec] New draft posted

From: "Kalyani Garigipati (kagarigi)" <[email-masked]>
Date: Mon, 14 Jun 2010 21:33:05 +0530

Hi All,

A new version of I-D,
http://www.ietf.org/id/draft-ikev2-windowssync-00.txt has been posted to
the IETF repository.

Filename:   http://www.ietf.org/id/draft-ikev2-windowssync-00.txt

Revision:   00

Title:            IKEv2 window synchronization among peers

Please give your comments.

Regards,

Kalyani

---

From: "Kalyani Garigipati (kagarigi)" <[email-masked]>
Date: Tue, 15 Jun 2010 17:09:04 +0530

Hi ,

I have changed the name of the document as per the naming convention.

Please find the draft in the below link and give your comments.

http://www.ietf.org/id/draft-kagarigi-ipsecme-ikev2-windowsync-00.txt

regards,

Kalyani

________________________________

From: [email-masked] [mailto:[email-masked]] On Behalf
Of Kalyani Garigipati (kagarigi)
Sent: Monday, June 14, 2010 9:33 PM
To: [email-masked]
Subject: [IPsec] New draft posted

Hi All,

A new version of I-D,

Revision:   00

Regards,

Kalyani