Subject: [IPsec] Meeting scheduled: IPsec WG BoF (plain text)

From: Frederic Detienne <[email-masked]>
Date: Wed, 16 Nov 2011 17:18:57 +0800

Hi everyone,

this plain email just in case someone can't read the invite in my previous email.

This email provides instruction to connect to the video bridge that will allow us to share documents at the BoF. We will use the audio stream in the room.

If room audio is not available, we will advise accordingly. Please check your email 5-10 min before the meeting for possible additional audio instructions.

best regards,

	fred

Begin forwarded message:
> 
> Topic: IPsec WG BoF
> Date: Wednesday, November 16, 2011
> Time: 8:00 pm, China Time (Beijing, GMT+08:00)
> Meeting Number: 201 123 128
> Meeting Password: NMRhBGcT
> 
> -------------------------------------------------------
> To start the online meeting
> -------------------------------------------------------
> 1. Go to https://cisco.webex.com/cisco/j.php?ED=179670317
> 2. Log in to your account.
> 3. Click "Start Now".
> 4. Follow the instructions that appear on your screen.
> 
> ----------------------------------------------------------------
> ALERT:Toll-Free Dial Restrictions for (408) and (919) Area Codes
> ----------------------------------------------------------------
> 
> The affected toll free numbers are: (866) 432-9903 for the San Jose/Milpitas area and (866) 349-3520 for the RTP area.
> 
> Please dial the local access number for your area from the list below:
> -  San Jose/Milpitas (408) area:  525-6800
> -  RTP (919) area:  392-3330
> 
> ------------------------------------------------------- 
> To join the teleconference only 
> ------------------------------------------------------- 
> 1. Dial into Cisco WebEx (view all Global Access Numbers at 
> http://cisco.com/en/US/about/doing_business/conferencing/index.html 
> 2. Follow the prompts to enter the Meeting Number (listed above) or Access Code followed by the # sign. 
> 
> San Jose, CA: +1.408.525.6800  RTP: +1.919.392.3330 
> 
> US/Canada: +1.866.432.9903  United Kingdom: +44.20.8824.0117 
> 
> India: +91.80.4350.1111  Germany: +49.619.6773.9002 
> 
> Japan: +81.3.5763.9394  China: +86.10.8515.5666
> 
> -------------------------------------------------------
> For assistance
> -------------------------------------------------------
> 1. Go to https://cisco.webex.com/cisco/mc
> 2. On the left navigation bar, click "Support".
> To add this meeting to your calendar program (for example Microsoft Outlook), click this link:
> https://cisco.webex.com/cisco/j.php?ED=179670317&UID=482102172&ICS=MS&LD=1&RD=2&ST=1&SHA2=9HO7DbLipS1xHA6-QDCAKsyn4lRwIxIqi0uooKshp/c=
> 
> To check whether you have the appropriate players installed for UCF (Universal Communications Format) rich media files, go to  https://cisco.webex.com/cisco/systemdiagnosis.php
> 
> http://www.webex.com
> We've got to start meeting like this(TM)
> 
> %ConfCallModerator%
> 
> -------------------------------------------------------
> To invite others to join
> -------------------------------------------------------
> 
> ....................Start copying here...................
> 
> Topic: IPsec WG BoF
> Date: Wednesday, November 16, 2011
> Time: 8:00 pm, China Time (Beijing, GMT+08:00)
> Meeting Number: 201 123 128
> Password: NMRhBGcT
> 
> -------------------------------------------------------
> To join the meeting online
> -------------------------------------------------------
> 1. Go to https://cisco.webex.com/cisco/j.php?ED=179670317&UID=0
> 2. Enter your name and email address.
> 3. Enter the meeting password: NMRhBGcT
> 4. Click "Join".
> 5. If the meeting includes a teleconference, follow the instructions that appear on your screen.
> 
> -------------------------------------------------------
> To join the teleconference only
> -------------------------------------------------------
> Provide your phone number when you join the meeting to receive a call back. Or, call the number below and enter the meeting number. 
> Call-in toll-free number (US/Canada): +1-866-432-9903
> Call-in toll number (US/Canada): +1-408-525-6800
> Toll-free dialing restrictions: http://www.webex.com/pdf/tollfree_restrictions.pdf
> Access code: 201 123 128
> 
> Sign up for a free trial of WebEx
> http://www.webex.com/go/mcemfreetrial
> 
> IMPORTANT NOTICE: This WebEx service includes a feature that allows audio and any documents and other materials exchanged or viewed during the session to be recorded. By joining this session, you automatically consent to such recordings. If you do not consent to the recording, do not join the session.
> ....................Stop copying here ...................
>

---

From: Stephen Hanna <[email-masked]>
Date: Wed, 16 Nov 2011 07:04:05 -0500

The audio streaming in the room is not working so
we'll be using Webex for remote audio. All
presenters and speakers will use headsets or
PC mikes for speaking.

Please join the Webex below and get audio
there.

Thanks,

Steve

> -----Original Message-----
> From: [email-masked] [mailto:[email-masked]] On Behalf
> Of Frederic Detienne
> Sent: Wednesday, November 16, 2011 4:19 AM
> To: [email-masked] WG
> Subject: [IPsec] Meeting scheduled: IPsec WG BoF (plain text)
> 
> Hi everyone,
> 
> This email provides instruction to connect to the video bridge that
> will allow us to share documents at the BoF. We will use the audio
> stream in the room.
> 
> If room audio is not available, we will advise accordingly. Please
> check your email 5-10 min before the meeting for possible additional
> audio instructions.
> 
> best regards,
> 
> 	fred
> 
> Begin forwarded message:
> >
> > Topic: IPsec WG BoF
> > The affected toll free numbers are: (866) 432-9903 for the San
> Jose/Milpitas area and (866) 349-3520 for the RTP area.
> >
> https://cisco.webex.com/cisco/j.php?ED=179670317&UID=482102172&ICS=MS&L
> D=1&RD=2&ST=1&SHA2=9HO7DbLipS1xHA6-QDCAKsyn4lRwIxIqi0uooKshp/c=
> >
> > To check whether you have the appropriate players installed for UCF
> (Universal Communications Format) rich media files, go to
> https://cisco.webex.com/cisco/systemdiagnosis.php
> >
> > http://www.webex.com
> > Provide your phone number when you join the meeting to receive a call
> back. Or, call the number below and enter the meeting number.
> > Toll-free dialing restrictions:
> http://www.webex.com/pdf/tollfree_restrictions.pdf
> > Access code: 201 123 128
> >
> > IMPORTANT NOTICE: This WebEx service includes a feature that allows
> audio and any documents and other materials exchanged or viewed during
> the session to be recorded. By joining this session, you automatically
> consent to such recordings. If you do not consent to the recording, do
> not join the session.
> _______________________________________________
> IPsec mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/ipsec