Subject: [IPsec] Virtual Interim on two AD VPN drafts: Call-in details

From: Paul Hoffman <[email-masked]>
Date: Tue, 8 Oct 2013 09:11:02 -0700

Greetings again. From the earlier announcement:

The IPsecME Working Group will hold a virtual interim meeting on Wednesday, Oct. 9, 2013 via a phone bridge. The main goal of the meeting will be to advance the auto-discovery VPN solution.

The time for the meeting is:

15:00 UTC
8:00 San Francisco
17:00 Berlin
18:00 Tel Aviv

Duration: 1:30 hours.

Agenda:

- Detailed presentations of two AD VPN drafts: draft-detienne-dmvpn-00 and draft-mao-ipsecme-ad-vpn-protocol-02.
- A short discussion of draft-ietf-ipsecme-esp-ah-reqts-01.

It would be grand if people would discuss that draft on the list before the phone call as well.

The call-in details are:
Tele: +1 712-775-7400
Code: 809604#

Virtual interim meetings are like real IETF meetings in that we have to take attendance and have minutes. If someone would volunteer to be minutes-taker, that would be grand.

--Paul Hoffman

---

From: Michael Richardson <[email-masked]>
Date: Wed, 09 Oct 2013 10:02:18 -0400

> Code: 809604#

Two LD suppliers (entirely different phones) tell me that I can not reach
this number from my line.

I'm gonna try Google Talk now.

(and I guess it's really in an hour anyway)

--
Michael Richardson <[email-masked]>, Sandelman Software Works

---

From: Michael Richardson <[email-masked]>
Date: Wed, 09 Oct 2013 10:12:32 -0400

>> Code: 809604#

    mcr> Two LD suppliers (entirely different phones) tell me that I can not reach
    mcr> this number from my line.

I wonder if this exchange has an inflated LD rate?
Nice if there was a SIP option to reach them.... how does that ENUM RR work
again :-)

    mcr> I'm gonna try Google Talk now.

GoogleTalk connected.

---

From: Yoav Nir <[email-masked]>
Date: Wed, 9 Oct 2013 14:53:12 +0000

>    mcr> I'm gonna try Google Talk now.

As does Skype