Subject: [IPsec] How to know if you are hacked or not

From: Fahima Ahmed Khan Etha <[email-masked]>
Date: Thu, 16 Oct 2014 10:12:26 +0600

Dear All,

It might be an off topic. But I am seeking guidance from all of you.

If any hacker group claimed that you are hacked... How to proof or find out
its authenticity?

Please share your view.

Best regards,

Fahima

---

From: Kathleen Moriarty <[email-masked]>
Date: Thu, 16 Oct 2014 07:30:08 -0400

If interested in this discussion, let's respond on the SAAG list and not across all lists.

Thank you,
Kathleen

Sent from my iPhone

> On Oct 16, 2014, at 12:12 AM, Fahima Ahmed Khan Etha <[email-masked]> wrote:
> 
> Dear All,
> 
> If any hacker group claimed that you are hacked... How to proof or find out its authenticity?
> 
> Please share your view.
> 
> Best regards,
> Fahima
> 
> _______________________________________________
> IPsec mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/ipsec