Subject: [IPsec] Discussing TCP Encapsulation of IPSec in Yokohama

From: Tommy Pauly <[email-masked]>
Date: Wed, 04 Nov 2015 11:20:08 +0900

Hello all,

We’ll be having an informal meeting here in Yokohama to discuss TCP encapsulation for IPSec/IKEv2 (draft-pauly-ipsecme-tcp-encaps-00) tomorrow, Thursday, Nov 5, at 12pm. 

Anyone who’s interested in joining to discuss, please meet at the registration desk at noon!

Thanks,
Tommy

---

From: "Paul Hoffman" <[email-masked]>
Date: Wed, 04 Nov 2015 13:21:20 +0900

On 4 Nov 2015, at 11:20, Tommy Pauly wrote:

> Hello all,
>
> We’ll be having an informal meeting here in Yokohama to discuss TCP 
> encapsulation for IPSec/IKEv2 (draft-pauly-ipsecme-tcp-encaps-00) 
> tomorrow, Thursday, Nov 5, at 12pm.
>

Change of venue: I have reserved room 513 Thursday from 1200 to 1300 for 
this discussion. That should make it easier for people to find each 
other.

--Paul Hoffman