Subject: [IPsec] Revised version of draft-ietf-ipsecme-rfc4307bis?

From: "Paul Hoffman" <[email-masked]>
Date: Wed, 09 Mar 2016 15:26:36 -0800

Greetings. We had kinda hoped to have this one wrapped up before the 
IETF meeting, but that is now seeming less likely. Will the authors have 
a revised draft based on the recent comments soon?

--Paul Hoffman

---

From: Paul Wouters <[email-masked]>
Date: Wed, 9 Mar 2016 23:29:38 +0000

Yes we will,

We've been talking at ICANN, I'll try to get it out tomorrow

Sent from my iPhone

> On Mar 9, 2016, at 23:26, Paul Hoffman <[email-masked]> wrote:
> 
> Greetings. We had kinda hoped to have this one wrapped up before the IETF meeting, but that is now seeming less likely. Will the authors have a revised draft based on the recent comments soon?
> 
> --Paul Hoffman
> 
> _______________________________________________
> IPsec mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/ipsec