Subject: [IPsec] Call for adoption of draft-mglt-ipsecme-rfc7321bis as an IPSecME WG document

From: "Waltermire, David A. (Fed)" <[email-masked]>
Date: Sat, 3 Sep 2016 02:33:26 +0000

This is the call for adoption of https://datatracker.ietf.org/doc/draft-mglt-ipsecme-rfc7321bis/ as an IPSecME working group (WG) document. 

By adopting this draft, the WG is agreeing to take this on as an official WG item to continue work on the draft. Please reply to this message with any comments supporting or concerns against adopting this draft. This call will run until Wednesday, September 14th, 2016 UTC 23:59.

Thanks,
Dave and Tero

---

From: "Waltermire, David A. (Fed)" <[email-masked]>
Date: Tue, 13 Sep 2016 14:31:02 +0000

This is a quick reminder that the call for WG adoption on draft-mglt-ipsecme-rfc7321bis ends on Wednesday, September 14th, 2016 at UTC 23:59.

I have not seen any support or concerns posted in response to my initial email. While this document has received support in past meetings and discussion, it is important to see that support reflected in this adoption call. Please respond indicating your support or concerns regarding WG adoption of this draft.

Thanks,
Dave

> -----Original Message-----
> From: Waltermire, David A. (Fed)
> Sent: Friday, September 02, 2016 10:33 PM
> To: IPsecME WG <[email-masked]>
> Subject: Call for adoption of draft-mglt-ipsecme-rfc7321bis as an IPSecME
> WG document
> 
> This is the call for adoption of https://datatracker.ietf.org/doc/draft-mglt-
> ipsecme-rfc7321bis/ as an IPSecME working group (WG) document.
> 
> By adopting this draft, the WG is agreeing to take this on as an official WG
> item to continue work on the draft. Please reply to this message with any
> comments supporting or concerns against adopting this draft. This call will run
> until Wednesday, September 14th, 2016 UTC 23:59.
> 
> Thanks,
> Dave and Tero

---

From: "Valery Smyslov" <[email-masked]>
Date: Tue, 13 Sep 2016 18:10:56 +0300

Hi,

I support adoption of this document.

Regards,
Valery.

> I have not seen any support or concerns posted in response to my initial email. While this document has received 
> support in past meetings and discussion, it is important to see that support reflected in this adoption call. Please 
> respond indicating your support or concerns regarding WG adoption of this draft.
>
> Thanks,
> Dave
>
> _______________________________________________
> IPsec mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/ipsec