Subject: Re: [IPsec] Call for adoption of draft-mglt-ipsecme-rfc7321bis as an IPSecME WG document

From: "Waltermire, David A. (Fed)" <[email-masked]>
Date: Thu, 6 Oct 2016 14:06:54 +0000

Since there were no concerns raised about adopting this draft, this draft has been adopted as an IPSecME working group draft. Authors, please post the next version as draft-ietf-ipsecme-rfc7321bis-00.

Thanks,
Dave and Tero

> -----Original Message-----
> From: Waltermire, David A. (Fed)
> Sent: Friday, September 02, 2016 10:33 PM
> To: IPsecME WG <[email-masked]>
> Subject: Call for adoption of draft-mglt-ipsecme-rfc7321bis as an IPSecME
> WG document
> 
> This is the call for adoption of https://datatracker.ietf.org/doc/draft-mglt-
> ipsecme-rfc7321bis/ as an IPSecME working group (WG) document.
> 
> By adopting this draft, the WG is agreeing to take this on as an official WG
> item to continue work on the draft. Please reply to this message with any
> comments supporting or concerns against adopting this draft. This call will run
> until Wednesday, September 14th, 2016 UTC 23:59.
> 
> Thanks,
> Dave and Tero

---

From: Paul Wouters <[email-masked]>
Date: Thu, 6 Oct 2016 12:20:27 -0400 (EDT)

> Since there were no concerns raised about adopting this draft, this draft has been adopted as an IPSecME working group draft. Authors, please post the next version as draft-ietf-ipsecme-rfc7321bis-…

Done,

Paul