Subject: [IPsec] FW: [NetDev-People] 0x13: Registration is now open

From: Daniel Migault <[email-masked]>
Date: Thu, 31 Jan 2019 20:29:57 +0000

Hi, 

Just to let you know that netdev0x13 is taking place just before the IETF. IPsec is never far away from a kernel conference, so it might worth attending the conference. If you are presenting, feel free to let us know on that thread!

Yours, 
Daniel

-----Original Message-----
From: Jamal Hadi Salim via people <[email-masked]> 
Sent: Friday, January 25, 2019 6:27 AM
To: people <[email-masked]>
Cc: [email-masked]
Subject: [NetDev-People] 0x13: Registration is now open

We are pleased to announce the opening of registration for Netdev 0x13.
Netdev 0x13 conference will be held on March 20th-22nd at the Hotel Grandium in Prague, Czech Republic.
https://www.hotel-grandium.cz/en/

As always:
Our main motivation is to bring the community together to the idea exchange fountain we call Netdev conf.
We have a large amount of good submissions this time and we are going to be on a tight schedule.
For that reason, in addition to several breaks, we have decided to provide lunch as well.
We do not aim to make profit from the event; however, to recoup some of the cost we have raised our registration fee by CDN $10/day.

Cost is:
CDN $350 + 21% VAT (CDN $423.50) for early bird registration which expires on February 20th 11:59PM Eastern time.
Starting Feb 21st onwards, the price goes up to $430CAD + Taxes (VAT) = $520.30 CAD Students are 50% off (ID required)

EU laws require we charge Value Added Tax (VAT) on the registration fee. VAT must be paid on the registration fees in the country where the conference is held.

We will be posting more info on the website, for now to register go to:
https://www.onlineregistrations.ca/Netdev0x13/

Where to stay:
The conference is at the Hotel Grandium in Prague.
https://www.hotel-grandium.cz/en/
We will provide you with a discount code for that hotel in the next day or so. Announcement will be sent via email and posted on the website

cheers,
jamal
_______________________________________________
people mailing list
[email-masked]
https://lists.netdevconf.org/cgi-bin/mailman/listinfo/people

---

From: Paul Wouters <[email-masked]>
Date: Thu, 31 Jan 2019 15:32:27 -0500

And the days before netdev is the Linux kernel IPsec meeting. We try to keep the group small and manageable but let me know if you are interested and we can see if there is space.

Paul

Sent from mobile device

> On Jan 31, 2019, at 15:29, Daniel Migault <[email-masked]> wrote:
> 
> Hi, 
> 
> IPsec mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/ipsec