Subject: [IPsec] YANG for IP-TFS

From: Don Fedyk <[email-masked]>
Date: Thu, 3 Dec 2020 16:37:37 +0000

Hi

As asked in the 109 meeting, could we start the call for adoption for draft-fedyk-ipsecme-yang-iptfs-01<https://datatracker.ietf.org/doc/draft-fedyk-ipsecme-yang-iptfs/>?

Thanks
Don

---

From: Christian Hopps <[email-masked]>
Date: Mon, 14 Dec 2020 11:32:05 -0500

Is there anything holding this up?

Thanks,
Chris.

> On Dec 3, 2020, at 11:37 AM, Don Fedyk <[email-masked]> wrote:
> 
> Hi
> 
> As asked in the 109 meeting, could we start the call for adoption for draft-fedyk-ipsecme-yang-iptfs-01 <https://datatracker.ietf.org/doc/draft-fedyk-ipsecme-yang-iptfs/>?
> 
> Thanks
> Don
> _______________________________________________
> IPsec mailing list
> [email-masked] <mailto:[email-masked]>
> https://www.ietf.org/mailman/listinfo/ipsec <https://www.ietf.org/mailman/listinfo/ipsec>