Subject: [IPsec] WGLC for draft-ietf-ipsecme-iptfs

From: Tero Kivinen <[email-masked]>
Date: Mon, 25 Jan 2021 03:55:10 +0200

This is the start of 3 week WGLC on the document, ending 2021-02-15.
Please submit your comments to the list, also send a note if you have
reviewed the document, so we can see how many people are interested in
getting this out.
-- 
[email-masked]

---

From: Don Fedyk <[email-masked]>
Date: Thu, 28 Jan 2021 18:52:10 +0000

I approve.  I have reviewed this document. 
Cheers, 
Don Fedyk

-----Original Message-----
From: IPsec <[email-masked]> On Behalf Of Tero Kivinen
Sent: Sunday, January 24, 2021 8:55 PM
To: [email-masked]
Subject: [IPsec] WGLC for draft-ietf-ipsecme-iptfs

This is the start of 3 week WGLC on the document, ending 2021-02-15.
Please submit your comments to the list, also send a note if you have reviewed the document, so we can see how many people are interested in getting this out.
--
[email-masked]

_______________________________________________
IPsec mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/ipsec