Subject: [IPsec] WG adoption call for draft-fedyk-ipsecme-yang-iptfs

From: Tero Kivinen <[email-masked]>
Date: Mon, 25 Jan 2021 03:59:31 +0200

This is the start of 3 week WG adoption call for this document, ending
2021-02-15. Please send your reply about whether you support adopting
this document as WG document or not.

This document is not explictly mentioned in our charter, but as this
is part of the traffic flow confidentiality work that is part of our
charter, I think this is something we can and should work on.
-- 
[email-masked]

---

From: Don Fedyk <[email-masked]>
Date: Mon, 25 Jan 2021 14:04:07 +0000

Support as an author,

Thanks
Don Fedyk

-----Original Message-----
From: IPsec <[email-masked]> On Behalf Of Tero Kivinen
Sent: Sunday, January 24, 2021 9:00 PM
To: [email-masked]
Subject: [IPsec] WG adoption call for draft-fedyk-ipsecme-yang-iptfs

This is the start of 3 week WG adoption call for this document, ending 2021-02-15. Please send your reply about whether you support adopting this document as WG document or not.

This document is not explictly mentioned in our charter, but as this is part of the traffic flow confidentiality work that is part of our charter, I think this is something we can and should work on.
--
[email-masked]

_______________________________________________
IPsec mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/ipsec

---

From: Christian Hopps <[email-masked]>
Date: Tue, 26 Jan 2021 10:14:03 -0500

Support as co-author, and I'm not aware of any IPR for this document.

Thanks,
Chris.

> On Jan 24, 2021, at 8:59 PM, Tero Kivinen <[email-masked]> wrote:
>