Subject: Re: [IPSECKEY] "example" IPv6 blocks

From: [email-masked]
Date: Mon, 12 May 2003 15:14:57 -0700 (PDT)

> 
> 
> IANA/IETF has reserved 192.2.0.0 for examples.
> Is there an equivalent IPv6 block?
> 

	off by one error

	192.0.2.0/24

--bill
-
This is the [email-masked] list.
Email to [email-masked] to be removed.

---

From: Michael Richardson <[email-masked]>
Date: Mon, 12 May 2003 18:32:02 -0400

>>>>> "bmanning" == bmanning  <[email-masked]> writes:

    bmanning> 	off by one error

    bmanning> 	192.0.2.0/24

  Yes... the document is actually correct.

]       ON HUMILITY: to err is human. To moo, bovine.           |  firewalls  [
]   Michael Richardson, Sandelman Software Works, Ottawa, ON    |net architect[
] [email-masked] http://www.sandelman.ottawa.on.ca/ |device driver[
] panic("Just another Debian GNU/Linux using, kernel hacking, security guy"); [

-