Subject: IPSec Global Summit

From: "Peter Lewis" <[email-masked]>
Date: Mon, 3 Jun 2002 16:22:40 +0200

The call for proposal dead line of the fourth annual IPSec Global Summit (to take place in Paris October 22 though 25, 2002) has been postponed to June 21st.
All details at:
http://www.upperside.fr/ipsec02/ipsec02intro.htm

---

From: "Balaji" <[email-masked]>
Date: Wed, 12 Jun 2002 14:18:13 +1000

HI

It will be Help if some one Updates me regarding the IOS version of Cisco
which supports IPSec for securing V6 Data Grams .
To my knowledge it seems the Latest IOS of Cisco supports only securing V6
data grams tunneled over a V4 Interface.

Regards
Balaji.K

 -----Original Message-----
From: [email-masked]
[mailto:[email-masked]]On Behalf Of Peter Lewis
Sent: Tuesday, June 04, 2002 12:23 AM
To: [email-masked]
Subject: IPSec Global Summit

  The call for proposal dead line of the fourth annual IPSec Global Summit
(to take place in Paris October 22 though 25, 2002) has been postponed to
June 21st.
  All details at:
  http://www.upperside.fr/ipsec02/ipsec02intro.htm

***************************************************************************
This message is proprietary to Future Software Limited (FSL) 
and is intended solely for the use of the individual to whom it
is addressed. It may contain  privileged or confidential information 
and should not be circulated or used for any purpose other than for 
what it is intended. 

If you have received this message in error, please notify the
originator immediately. If you are not the intended recipient,
you are notified that you are strictly prohibited from using,
copying, altering, or disclosing the contents of this message. 
FSL accepts no responsibility for loss or damage arising from 
the use of the information transmitted by this email including
damage from virus.
***************************************************************************