Subject: [Iptel] Required details related to implementation of tel URI

From: "Ramananda AS" <[email-masked]>
Date: Tue, 19 Jun 2007 12:00:00 +0530

Hi,

   Can any one please share the details related to implementation of tel URI
with SIP Client.
or refer me to some docs.

Regards,

Ramananda
_______________________________________________
Iptel mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/iptel

---

From: "Gaurav Kheterpal" <[email-masked]>
Date: Tue, 19 Jun 2007 12:14:42 +0530

Refer to RFC 3966.

You can find all the related RFCs/drafts on
https://datatracker.ietf.org/public/idindex.cgi?command=show_wg_id
<https://datatracker.ietf.org/public/idindex.cgi?command=show_wg_id&id=1374>
&id=1374

Regards,
Gaurav

  _____  

From: Ramananda AS [mailto:[email-masked]] 
Sent: Tuesday, June 19, 2007 12:00 PM
To: [email-masked]
Subject: [Iptel] Required details related to implementation of tel URI

Hi,

Regards,

Ramananda