Subject: [Isis-wg] Conformance testing tools?

From: dclemmen <[email-masked]>
Date: Wed, 16 Feb 2000 17:32:41 -0500

Does anyone know of any conformance testing tools or services
for IS-IS implementations?

_______________________________________________
Isis-wg mailing list  -  [email-masked]
http://external.juniper.net/mailman/listinfo/isis-wg

---

From: [email-masked]
Date: Wed, 16 Feb 2000 16:47:35 -0600

The Qosnetics QA Robot- now owned by Agilent technologies. See
http://www.qosnetics.com/home.htm

I have personally used this test device and would recommend taking a look at
the product features. The IS-IS protocol test suite is fairly new.

I hope this helps.

Thanks. 

Chris