Subject: RE: [Isis-wg] Clarification on Dual ISIS

From: Jeff Parker <[email-masked]>
Date: Thu, 18 May 2000 11:56:53 -0400

> -----Original Message-----
> From: ben abarbanel [mailto:[email-masked]]
> Sent: Thursday, May 18, 2000 12:36 PM
> To: Henk Smit; [email-masked]
> Cc: [email-masked]
> Subject: Re: [Isis-wg] Clarification on Dual ISIS
> 
> 
> Does anybody know where I can purchase a reliable 
> implementation of ISIS
> with dual mode.
> 
> Thanks,
> Ben

Ben -
	Are you looking to route both OSI and IP,
or are you asking for dual mode because you 
want to route IP? 

- jeff parker
- Nexabit Networks
- Lucent Technologies

_______________________________________________
Isis-wg mailing list  -  [email-masked]
http://external.juniper.net/mailman/listinfo/isis-wg

---

From: "ben abarbanel" <[email-masked]>
Date: Thu, 18 May 2000 13:15:55 -0700

Looking for dual mode to route IP.

Regards,
Ben

---

From: Tony Li <[email-masked]>
Date: Thu, 18 May 2000 11:25:20 -0700

|  Looking for dual mode to route IP.

There is at least one implementation in the world that routes IP but not
CLNP.  This can't strictly be called dual mode.

Tony