Subject: [Isis-wg] draft-ietf-zinin-flood-opt-01.txt as WG items

From: Alex Zinin <[email-masked]>
Date: Wed, 18 Oct 2000 09:13:19 -0700

John, Tony & Tony,

  Mike and myself would like to ask OSPF and ISIS WGs
  to accept draft-ietf-zinin-flood-opt-01.txt as WG items.

  Thanks,

-- 
Alex Zinin

_______________________________________________
Isis-wg mailing list  -  [email-masked]
http://external.juniper.net/mailman/listinfo/isis-wg

---

From: Alex Zinin <[email-masked]>
Date: Thu, 19 Oct 2000 16:50:53 -0700

Folks,

Below is the info on the mailing list for the new flooding
algo discussion:

 Messages    : messages should be sent to [email-masked]

 To subscribe: send a message with "subscribe flooding" in the message
               body to [email-masked]
               
Should be working by now :)

-- 
Alex Zinin

---

From: Jerome Etienne <[email-masked]>
Date: Thu, 19 Oct 2000 20:09:13 -0400

> Should be working by now :)

it doesnt :)

>>>> subscribe subscribe flooding
**** subscribe: unknown list 'subscribe'.
**** Help for [email-masked]: