Subject: Re: [Isis-wg] Re: draft-ietf-zinin-flood-opt-01.txt

From: Radia Perlman - Boston Center for Networking <[email-masked]>
Date: Thu, 19 Oct 2000 19:36:17 -0400 (EDT)

I've been travelling and fall behind on email when I do, and I'm
just catching up.

Of course, I'd like to join in on the discussion of optimized flooding.

Radia

_______________________________________________
Isis-wg mailing list  -  [email-masked]
http://external.juniper.net/mailman/listinfo/isis-wg

---

From: Alex Zinin <[email-masked]>
Date: Thu, 19 Oct 2000 16:46:16 -0700

Radia:

Sure, I'll send the info on the list to the WGs.

-- 
Alex Zinin