Subject: [Isis-wg] do we need a session this time ?

From: Tony Przygienda <[email-masked]>
Date: Thu, 26 Oct 2000 20:46:20 +0200 (MEST)

It's that time of of the year again. Please mail tony or me with the
requests for the agenda (only thing I have now is presentation of the 
liason). If enough interest, we should probably schedule a slot ...

	-- tony

_______________________________________________
Isis-wg mailing list  -  [email-masked]
http://external.juniper.net/mailman/listinfo/isis-wg

---

From: Alex Zinin <[email-masked]>
Date: Mon, 30 Oct 2000 18:22:54 -0800

Tony,

We asked to accept the flooding optimization draft
as the WG item. If the answer is positive and there's
enough interest I could present it.

-- 
Alex Zinin