Subject: [Isis-wg] Compiling ISIS agenda ...

From: Tony Przygienda <[email-masked]>
Date: Mon, 27 Nov 2000 09:03:37 +0100 (MET)

That's the things I have so far on the agenda. Anyone 
missing ? 

Topic						Presenter
---------------------------------------------------------
Administrativa					Tony
	x Last Call for IPv6
Ballot                                          Deane? 
Flooding Optimizations         			Alex
Update on Diffserv-MPLS       			Francois
Packet-Design presentation    			Cengiz

I didn't see request for "draft-ietf-isis-gmpls-extensions" ?
Anyone else missing ? 

	-- tony
_______________________________________________
Isis-wg mailing list  -  [email-masked]
http://external.juniper.net/mailman/listinfo/isis-wg

---

From: Cengiz Alaettinoglu <[email-masked]>
Date: Mon, 27 Nov 2000 11:03:29 -0800 (PST)

> That's the things I have so far on the agenda. Anyone 

This is a presentation on ISIS convergence.  Please see:
 draft-alaettinoglu-ISIS-convergence-00.ps

We are soliciting feedback/comments on this document.

see you in San Diego.

> I didn't see request for "draft-ietf-isis-gmpls-extensions" ?

Cengiz

-- 
Cengiz Alaettinoglu           Packet Design Inc.