Subject: RE: [Isms] charter proposal

From: "Nelson, David" <[email-masked]>
Date: Mon, 8 Aug 2005 09:25:30 -0400

Tpm Petch writes...

> No mention of any AAA infrastrucutre there nor should there be.

But isn't re-use of existing AAA infrastructure (be it local, host-based
or remote, server-based) a basic requirement of ISMS?

_______________________________________________
Isms mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/isms

---

From: "David B Harrington" <[email-masked]>
Date: Mon, 8 Aug 2005 12:26:24 -0400

Hi,

SSH provides an authentication of the user via some sort of
authetication mechanism.
SNMP does not care what the underlying mechanism is that SSH uses,
only that it trusts SSH to do the job effectively. 

David Harrington
[email-masked]

> -----Original Message-----
> From: Nelson, David [mailto:[email-masked]] 
> Sent: Monday, August 08, 2005 9:26 AM
> To: Tom Petch; [email-masked]
> Cc: [email-masked]
> Subject: RE: [Isms] charter proposal
> 
> Tpm Petch writes...
>