Subject: [Isms] #7: is there still a need for an "authoritative SNMP engine"?

From: "David B Harrington" <[email-masked]>
Date: Thu, 13 Oct 2005 17:49:52 -0400

David Harrington
[email-masked]

_______________________________________________
Isms mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/isms

---

From: "Randy Presuhn" <[email-masked]>
Date: Fri, 14 Oct 2005 12:50:05 -0700

Hi -

> From: "David B Harrington" <[email-masked]>
> To: <[email-masked]>
> Sent: Thursday, October 13, 2005 2:49 PM
> Subject: [Isms] #7: is there still a need for an "authoritative SNMPengine"? 
...

This should probably be re-phrased in terms of Juergen's catergorization.

Randy