Subject: [Isms] #21: persistent configuration for notifications

From: "David B Harrington" <[email-masked]>
Date: Thu, 13 Oct 2005 18:01:35 -0400

#21: we need to determine what data should be persistent and stored in
the LCD for notification purposes.

David Harrington
[email-masked]

_______________________________________________
Isms mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/isms

---

From: "Randy Presuhn" <[email-masked]>
Date: Fri, 14 Oct 2005 13:52:33 -0700

Hi -

> From: "David B Harrington" <[email-masked]>
> To: <[email-masked]>
> Sent: Thursday, October 13, 2005 3:01 PM
> Subject: [Isms] #21: persistent configuration for notifications
>
...

And how this information is tied to that in the tables from RFC 3413.
Perhaps another way to look at it is this: what information do we need
to deliver (or accept) a notification that isn't provided by RFC 3413?

Randy