Subject: [Isms] #6: Are there are any wrinkles to coexistence with SNMPv1/v2c/USM?

From: "David B Harrington" <[email-masked]>
Date: Thu, 13 Oct 2005 17:49:32 -0400

David Harrington
[email-masked]

_______________________________________________
Isms mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/isms

---

From: "Randy Presuhn" <[email-masked]>
Date: Fri, 14 Oct 2005 12:48:37 -0700

Hi -

> From: "David B Harrington" <[email-masked]>
> To: <[email-masked]>
> Sent: Thursday, October 13, 2005 2:49 PM
> Subject: [Isms] #6: Are there are any wrinkles to coexistence withSNMPv1/v2c/USM?
...

Someone should think through how proxy would work, or whether it would be
simpler to just say "don't do that".

Randy