Subject: [Isms] #15: how does SSHSM get the information from SSH for tmStateReference?

From: "David B Harrington" <[email-masked]>
Date: Thu, 13 Oct 2005 17:56:33 -0400

#15: What data needs to be stored in the tmStateReference, and how
does SSHSM get the information from SSH, for the various
authentication and transport options?

David Harrington
[email-masked]

_______________________________________________
Isms mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/isms

---

From: "Randy Presuhn" <[email-masked]>
Date: Fri, 14 Oct 2005 13:07:15 -0700

Hi -

> From: "David B Harrington" <[email-masked]>
> To: <[email-masked]>
> Sent: Thursday, October 13, 2005 2:56 PM
> Subject: [Isms] #15: how does SSHSM get the information from SSH fortmStateReference?
>

> authentication and transport options?
...

For the second half of this two-part question, I'd say it's an implementation
decision, and we have no business specifying how it is to be done.

Randy