Subject: [Isms] READEXT and ISMS sessions in Vancouver

From: Juergen Quittek <[email-masked]>
Date: Sun, 09 Oct 2005 11:43:06 +0200

David,

It would be nice if someone could present the request from ISMS to
RADEXT on specifying RADIUS attributes for TMSMs at the Vancouver
session. Can you reserve a time slot for this in the RADEXT agenda?

It would also be of big help if you could participate in the ISMS session.

Unfortunately, I found that the draft schedule for Vancouver has the
RADEXT and ISMS sessions scheduled in parallel.  Would you support a
request for re-scheduling one of the sessions?

Thanks,

    Juergen
-- 
Juergen Quittek        [email-masked]       Tel: +49 6221 90511-15
NEC Europe Ltd.,       Network Laboratories        Fax: +49 6221 90511-55
Kurfuersten-Anlage 36, 69115 Heidelberg, Germany   http://www.netlab.nec.de

_______________________________________________
Isms mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/isms

---

From: "Romascanu, Dan \(Dan\)" <[email-masked]>
Date: Sun, 9 Oct 2005 12:43:17 +0200

I also would like to see the scheduling conflict between ISMS and RADEXT
avoided. 

Thanks and Regards,

Dan

> -----Original Message-----
> From: [email-masked] 
> [mailto:[email-masked]] On Behalf Of Juergen Quittek
> Sent: Sunday, October 09, 2005 11:43 AM
> To: David Nelson
> Cc: [email-masked]; Bernard Aboba
> Subject: [Isms] READEXT and ISMS sessions in Vancouver
> 
> David,
> 
> It would be nice if someone could present the request from 
> ISMS to RADEXT on specifying RADIUS attributes for TMSMs at 
> the Vancouver session. Can you reserve a time slot for this 
> in the RADEXT agenda?
> 
> Unfortunately, I found that the draft schedule for Vancouver 
> has the RADEXT and ISMS sessions scheduled in parallel.  
> Would you support a request for re-scheduling one of the sessions?
> 
> Thanks,
> 
>     Juergen
> --

---

From: "Nelson, David" <[email-masked]>
Date: Sun, 9 Oct 2005 07:51:24 -0400

Juergen Quittek writes...

> session. Can you reserve a time slot for this in the RADEXT agenda?
 
Yes.

> request for re-scheduling one of the sessions?

Sure, but the draft Agenda I saw has RADEXT and ISMS in separate time slots:
 
TUESDAY, November 8, 2005
0800-1800 IETF Registration -
0800-0900 Continental Breakfast -
0900-1130 Morning Session I
APP  rui        Remote UI BOF
INT  ipv6       IP Version 6 WG
INT  monami6    Mobile Nodes and Multiple Interfaces in IPv6 BOF
OPS  radext     Radius Extensions WG
RTG  mpls       MultiProtocol Label Switching WG
SEC  sasl       Simple Authentication and Security Layer WG
TSV  nfsv4      Network File System Version 4 WG
TSV  xcon       Centralized Conferencing WG

1130-1300 Break
1300-1500 Afternoon Session I
APP  imapext    Internet Message Access Protocol Extension WG
INT  16ng       IPv6 over IEEE 802.6(e) Network BOF
RTG  forces     Forwarding and Control Element Separation WG
RTG  idr        Inter-Domain Routing WG
SEC  isms       Integrated Security Model for SNMP WG
SEC  pkix       Public-Key Infrastructure (X.509) WG
TSV  rserpool   Reliable Server Pooling WG
TSV  sip        Session Initiation Protocol WG

---

From: Juergen Quittek <[email-masked]>
Date: Mon, 10 Oct 2005 02:39:51 +0200

Dear all,

Are there any volunteers for presenting the issue at the READEXT session?

> Sure, but the draft Agenda I saw has RADEXT and ISMS in separate time slots:

Sorry, I looked it up at the wrong place.
Yes, in the schedule distributed on Friday there is no conflict.

Thanks,

    Juergen