Subject: [Isms] New drafts

From: "David B Harrington" <[email-masked]>
Date: Fri, 23 Jun 2006 19:35:44 -0400

Hi 

I just submitted updates to TMSM and SSHSM documents to include the
comments made earlier. The update to SSHSM is minor, but helps to make
TMSM and SSHSM more in sync.

David Harrington
[email-masked] 
[email-masked]
[email-masked]

_______________________________________________
Isms mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/isms

---

From: Juergen Schoenwaelder <[email-masked]>
Date: Sat, 1 Jul 2006 00:15:09 +0200

> TMSM and SSHSM more in sync.

Thanks Dave for updating the WG drafts. They meanwhile appeared and
we have updated the meeting agenda page to point to the updated IDs.

/js

-- 
Juergen Schoenwaelder		    International University Bremen
<http://www.eecs.iu-bremen.de/>	    P.O. Box 750 561, 28725 Bremen, Germany