Subject: [Isms] secshell-pre14

From: "David Harrington" <[email-masked]>
Date: Thu, 22 Jan 2009 15:42:22 -0500

This is an updated draft for secshell.

We still need work on 
1) the processes for client versus server
2) two ports

otherwise I think I have covered all the WGLC comments 

David Harrington
[email-masked]
[email-masked]
[email-masked]
_______________________________________________
Isms mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/isms

---

From: Juergen Schoenwaelder <[email-masked]>
Date: Fri, 23 Jan 2009 17:01:30 +0100

> otherwise I think I have covered all the WGLC comments 

Thanks David for getting the edits done. Can you elaborate on the open
issues you see?

  - I think we reached consensus that we need two port numbers - does this
    address 2)?

  - I am not sure what "two processes for client versus server" means.

Can the WG members please review the changes? It would be nice to see
feedback posted to the list (and feedback might very well be that you
are happy with the changes).

/js

-- 
Juergen Schoenwaelder           Jacobs University Bremen gGmbH
Phone: +49 421 200 3587         Campus Ring 1, 28759 Bremen, Germany
Fax:   +49 421 200 3103         <http://www.jacobs-university.de/>
_______________________________________________
Isms mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/isms