Subject: [Isms] tsm pre11

From: "David Harrington" <[email-masked]>
Date: Thu, 22 Jan 2009 15:43:47 -0500

I think I have covered all the WGLC comments

David Harrington
[email-masked]
[email-masked]
[email-masked]
_______________________________________________
Isms mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/isms

---

From: Juergen Schoenwaelder <[email-masked]>
Date: Fri, 23 Jan 2009 16:59:21 +0100

> I think I have covered all the WGLC comments

Thanks David for getting the edits done.

Can the WG members please review the changes? It would be nice to see
feedback posted to the list (and feedback might very well be that you
are happy with the changes).

/js

-- 
Juergen Schoenwaelder           Jacobs University Bremen gGmbH
Phone: +49 421 200 3587         Campus Ring 1, 28759 Bremen, Germany
Fax:   +49 421 200 3103         <http://www.jacobs-university.de/>
_______________________________________________
Isms mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/isms