Subject: delay bounds over Diffserv cloud

From: Anna Charny <[email-masked]>
Date: Wed, 05 Jan 2000 15:36:33 -0500

Hi,

The slides from the meeting in D.C. regarding delay bounds over a Diffserv cloud, and a paper containing the proof of the bounds and anlysis of the accuracy of the bound can be obtained from

ftp://ftpeng.cisco.com/ftp/acharny/issll_vwg.ps
ftp://ftpeng.cisco.com/ftp/acharny/aggregate_delay.ps

via anonymous ftp.

Apologies for the delay in posting it,

Anna

---

From: Shahram Davari <[email-masked]>
Date: Wed, 5 Jan 2000 14:08:52 -0800

Hi Anna,

Thanks for the links. But I can't open them with Ghostview; neither under
windows nor under UNIX. 

-Shahram

> -----Original Message-----
> From: Anna Charny [mailto:[email-masked]]
> Sent: Wednesday, January 05, 2000 3:37 PM
> To: [email-masked]
> Subject: delay bounds over Diffserv cloud
> 
> 
> Hi,
> 
> The slides from the meeting in D.C. regarding delay bounds 
> over a Diffserv cloud, and a paper containing the proof of 
> the bounds and anlysis of the accuracy of the bound can be 
> obtained from
>