Subject: [ipwave] ipwave - New Meeting Session Request for IETF 98

From: "\"IETF Meeting Session Request Tool\"" <[email-masked]>
Date: Mon, 19 Dec 2016 10:40:56 -0800

A new meeting session request has just been submitted by Russ Housley, a Chair of the ipwave working group.

---------------------------------------------------------
Working Group Name: IP Wireless Access in Vehicular Environments
Area Name: Internet Area
Session Requester: Russ Housley

Number of Sessions: 1
Length of Session(s):  1.5 Hours
Number of Attendees: 100
Conflicts to Avoid: 
 First Priority:  lamps stir intarea 6lo 6man manet rtgarea saag l2sm
 Second Priority: cfrg dhc roll ospf i2nsf isis lime

Special Requests:
  
---------------------------------------------------------

---

From: Russ Housley <[email-masked]>
Date: Mon, 19 Dec 2016 13:46:41 -0500

> Second Priority: cfrg dhc roll ospf i2nsf isis lime

Please send requests for presentation time to the mail list.

Russ