Subject: [ipwave] IPWAVE Hackathon Project

From: "Mr. Jaehoon Paul Jeong" <[email-masked]>
Date: Sat, 23 Mar 2019 17:01:53 +0900

Hi IPWAVE WG,
I am coordinating IPWAVE Hackathon Project this IETF meeting.
If you have time, please join our hackathon project team this weekend.

Thanks.

Best Regards,
Paul
-- 
===========================
Mr. Jaehoon (Paul) Jeong, Ph.D.
Associate Professor
Department of Software
Sungkyunkwan University
Office: +82-31-299-4957
Email: [email-masked], [email-masked]
Personal Homepage: http://iotlab.skku.edu/people-jaehoon-jeong.php
<http://cpslab.skku.edu/people-jaehoon-jeong.php>

---

From: Chris Shen <[email-masked]>
Date: Sun, 24 Mar 2019 00:54:50 +0900

Hi All,

I update the Installation Manual for IPWAVE Hackathon project.

The main update is the installation of SUMO.
Due to the updated version of SUMO (latest 1.1.0) from Ubuntu repository,
we need compile an older version of SUMO (0.32.0) by ourselves.

Thanks!
Chris.

On Sat, Mar 23, 2019 at 5:02 PM Mr. Jaehoon Paul Jeong <
[email-masked]> wrote:

> You received this message because you are subscribed to the Google Groups
> "skku_IoTLAB_Seminar" group.
> To unsubscribe from this group and stop receiving emails from it, send an
> email to [email-masked].
> To post to this group, send email to [email-masked].
> To view this discussion on the web visit
> https://groups.google.com/d/msgid/skku_iotlab_seminar/CAPK2Dez%3DZFovdmekHLbVK%3Dy6u7%2BnddoiSqsqH_3bBOF%3DzgpMvg%40mail.gmail.com
> <https://groups.google.com/d/msgid/skku_iotlab_seminar/CAPK2Dez%3DZFovdmekHLbVK%3Dy6u7%2BnddoiSqsqH_3bBOF%3DzgpMvg%40mail.gmail.com?utm_medium=email&utm_source=footer>
> .
> For more options, visit https://groups.google.com/d/optout.
>

-- 
Yiwen (Chris) Shen, Ph.D. Candidate

Homepage: https://chrisshen.github.io
IoT Lab: *http://iotlab.skku.edu <http://iotlab.skku.edu/>*
Sungkyunkwan University, Suwon, South Korea
Mobile:+82-(0)10-6871-8103
Email: [email-masked]