Subject: [ipwave] ipwave - Requested session has been scheduled for IETF 104

From: "\"IETF Secretariat\"" <[email-masked]>
Date: Tue, 05 Mar 2019 15:51:35 -0800

Dear Russ Housley,

The session(s) that you have requested have been scheduled.
Below is the scheduled session information followed by
the original request. 

    ipwave Session 1 (0:30 requested)
    Friday, 29 March 2019, Morning Session II 1050-1250
    Room Name: Berlin/Brussels size: 100
    ---------------------------------------------

iCalendar: https://datatracker.ietf.org/meeting/104/sessions/ipwave.ics

Request Information:

---------------------------------------------------------
Working Group Name: IP Wireless Access in Vehicular Environments
Area Name: Internet Area
Session Requester: Russ Housley

Number of Sessions: 1
Length of Session(s):  30 Minutes
Number of Attendees: 50
Conflicts to Avoid: 
 First Priority: dmm detnet lamps stir intarea 6lo 6man manet rtgarea saag suit tls
 Second Priority: sfc cfrg dhc roll i2nsf secdispatch teep

People who must be present:
  Russ Housley
  Suresh Krishnan
  Carlos J. Bernardos

Resources Requested:

Special Requests:
  
---------------------------------------------------------

---

From: Alexandre Petrescu <[email-masked]>
Date: Thu, 7 Mar 2019 17:13:50 +0100

I dont understand the duration of the session (length in minutes)?

Alex

Le 06/03/2019 à 00:51, "IETF Secretariat" a écrit :
> _______________________________________________
> its mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/its
>