Subject: AW: [l2vpn] WG Poll for adopting the draft ³A Framework for E-Tree Service over MPLS Network² as a WG document

From: <[email-masked]>
Date: Fri, 6 Jan 2012 11:09:54 +0100

Support.

  regards

     Nic

________________________________
Von: [email-masked] [mailto:[email-masked]] Im Auftrag von Bitar, Nabil N
Gesendet: Freitag, 16. Dezember 2011 15:16
An: [email-masked]
Cc: Giles Heron
Betreff: [l2vpn] WG Poll for adopting the draft ³A Framework for E-Tree Service over MPLS Network² as a WG document

Hi,

This is the start of a three-week working group poll for adopting the draft "A Framework for E-Tree Service over MPLS Network" as an L2VPN WG document.

The draft can be found at http://tools.ietf.org/html/draft-key-l2vpn-etree-frwk-06 .

Please, review the draft and send any comments to the L2VPN working group email list.

This WG poll will close on Friday January 6, 2012.

Regards,
Nabil

---

From: "Rafique, Tariq" <[email-masked]>
Date: Fri, 6 Jan 2012 21:34:49 +0000

Support.

Thanks,

Tariq

From: [email-masked] [mailto:[email-masked]] On Behalf Of Bitar, Nabil N
Sent: Friday, December 16, 2011 9:16 AM
To: [email-masked]
Cc: Giles Heron
Subject: [l2vpn] WG Poll for adopting the draft ³A Framework for E-Tree Service over MPLS Network² as a WG document

Hi,

Regards,
Nabil

---

From: <[email-masked]>
Date: Fri, 6 Jan 2012 23:36:10 +0100

Support!

Regards,
Manuel

________________________________
From: [email-masked] [mailto:[email-masked]] On Behalf Of Bitar, Nabil N
Sent: Friday, December 16, 2011 3:16 PM
To: [email-masked]
Cc: Giles Heron
Subject: [l2vpn] WG Poll for adopting the draft ³A Framework for E-Tree Service over MPLS Network² as a WG document

Hi,

This is the start of a three-week working group poll for adopting the draft “A Framework for E-Tree Service over MPLS Network” as an L2VPN WG document.

Regards,
Nabil

---

From: "Bitar, Nabil N" <[email-masked]>
Date: Tue, 10 Jan 2012 07:19:06 -0500

Hi,
The poll closed on 1/6/2012 and responses showed good support to adopting the draft  "A Framework for E-Tree Service over MPLS Network" as a WG document.
Authors of the draft, please issue the draft as an IETF l2vpn working group draft 00 by the cutoff date for initial draft (00) submission for the IETF 83 meeting in Paris. Please, consider the comment from Dave Allen regarding the informative reference.

Thanks,
Nabil

From: Nabil Bitar <[email-masked]<mailto:[email-masked]>>
Date: Fri, 16 Dec 2011 09:16:08 -0500
To: "[email-masked]<mailto:[email-masked]>" <[email-masked]<mailto:[email-masked]>>
Cc: Giles Heron <[email-masked]<mailto:[email-masked]>>
Subject: [l2vpn] WG Poll for adopting the draft ³A Framework for E-Tree Service over MPLS Network² as a WG document

Hi,

Regards,
Nabil

---

From: Raymond Key <[email-masked]>
Date: Wed, 11 Jan 2012 02:02:16 +1100

Thanks a lot for your support, will submit working group draft accordingly.Raymond KeyFrom: [email-masked]
To: [email-masked]; [email-masked]
Date: Tue, 10 Jan 2012 07:19:06 -0500
Subject: [l2vpn] Support for adopting the draft "A Framework for E-Tree	Service over MPLS Network" as an l2vpn WG document
CC: [email-masked]

Hi,The poll closed on 1/6/2012 and responses showed good support to adopting the draft  "A Framework for E-Tree Service over MPLS Network" as a WG document. Authors of the draft, please issue the draft as an IETF l2vpn working group draft 00 by the cutoff date for initial draft (00) submission for the IETF 83 meeting in Paris. Please, consider the comment from Dave Allen regarding the informative reference.
Thanks,Nabil

From:  Nabil Bitar <[email-masked]>
Date:  Fri, 16 Dec 2011 09:16:08 -0500
To:  "[email-masked]" <[email-masked]>
Cc:  Giles Heron <[email-masked]>
Subject:  [l2vpn] WG Poll for adopting the draft ³A Framework for E-Tree Service over MPLS Network² as a WG document

Hi,

 
Regards,
Nabil

---

From: Raymond Key <[email-masked]>
Date: Wed, 11 Jan 2012 02:03:53 +1100

Thanks a lot for your support, will submit working group draft accordingly.Raymond Key
From: [email-masked]
To: [email-masked]; [email-masked]
Date: Tue, 10 Jan 2012 07:19:06 -0500
Subject: [l1vpn] Support for adopting the draft "A Framework for E-Tree	Service over MPLS Network" as an l2vpn WG document
CC: [email-masked]

Hi,

 
Regards,
Nabil