Subject: RE: WG adoption of draft-raggarwa-sajassi-l2vpn-evpn

From: Manish Gupta <[email-masked]>
Date: Mon, 9 Jan 2012 12:29:22 -0800

Definitely support it.

-Manish

On 1/9/12, Giles Heron <[email-masked]> wrote:
> This is a request to gauge consensus as to whether:
>
> http://tools.ietf.org/html/draft-raggarwa-sajassi-l2vpn-evpn-04
>
> should be accepted as an L2VPN WG draft.
>
> Now that we've accepted the requirements and framework drafts (I think 
> Nabil's about to send email to the list re the framework!), it's time 
> to start considering whether the solutions drafts we have (this draft 
> and the pbb-epvn draft) are the right basis for our solutions docs.
>
> Please review the draft and respond by Monday January 23rd with 
> comments as to its suitability for WG adoption.
>
> Giles
>
>
>

---

From: Lizhong Jin<[email-masked]>
Date: Wed, 11 Jan 2012 08:44:04 +0800

Yes, support.

Lizhong

> ------------------------------
> 
> Date: Mon, 09 Jan 2012 18:39:44 +0000
> From: Giles Heron <[email-masked]>
> To: <[email-masked]>
> Subject: WG adoption of draft-raggarwa-sajassi-l2vpn-evpn
> Message-ID: <[email-masked]>
> Content-Type: text/plain;   charset="US-ASCII"
> 
> Nabil's about to send email to the list re the framework!), it's time to
> start considering whether the solutions drafts we have (this draft and 
the
> pbb-epvn draft) are the right basis for our solutions docs.
> 
> Please review the draft and respond by Monday January 23rd with comments 
as
> to its suitability for WG adoption.
> 
> Giles
> 
> 
> 
> 
> ------------------------------
> 

--------------------------------------------------------
ZTE Information Security Notice: The information contained in this mail is solely property of the sender's organization. This mail communication is confidential. Recipients named above are obligated to maintain secrecy and are not permitted to disclose the contents of this communication to others.
This email and any files transmitted with it are confidential and intended solely for the use of the individual or entity to whom they are addressed. If you have received this email in error please notify the originator of the message. Any views expressed in this message are those of the individual sender.
This message has been scanned for viruses and Spam by ZTE Anti-Spam system.

---

From: Jiangyuanlong <[email-masked]>
Date: Thu, 12 Jan 2012 05:55:33 +0000

Yes/Support.

Regards
Yuanlong

 

Now that we've accepted the requirements and framework drafts (I think
Nabil's about to send email to the list re the framework!), it's time to
start considering whether the solutions drafts we have (this draft and the
pbb-epvn draft) are the right basis for our solutions docs.

Please review the draft and respond by Monday January 23rd with comments as
to its suitability for WG adoption.

Giles