Subject: IPR on draft-sajassi-l2vpn-evpn-etree-00

From: Lucy yong <[email-masked]>
Date: Mon, 23 Jul 2012 23:51:50 +0000

Is there an IPR related to this solution?

Lucy

---

From: "Ali Sajassi (sajassi)" <[email-masked]>
Date: Tue, 24 Jul 2012 00:28:39 +0000

No, there is no IPR on this draft and it was intended as such to come up with a simple solution with no IPR on it.

Cheers,
Ali

From: Lucy yong <[email-masked]<mailto:[email-masked]>>
Date: Monday, July 23, 2012 4:51 PM
To: "[email-masked]<mailto:[email-masked]>" <[email-masked]<mailto:[email-masked]>>
Subject: IPR on draft-sajassi-l2vpn-evpn-etree-00

Lucy