Subject: [l2vpn] WG Last Call for updates in draft-ietf-l2vpn-vpls-mcast-11.txt

From: "Bitar, Nabil N" <[email-masked]>
Date: Mon, 13 Aug 2012 08:46:54 -0400

Hi,
Following the working group last call on draft-ietf-l2vpn-vpls-mcast-08.txt , there were some updates made to the draft to add more clarity in few areas in addition to few edits addressing comments.The draft was updated before the Vancouver IETF, and we wanted to issue this call immediately after the Vancouver IETF meeting.
             This WG LC is focusing on changes only in
- 09 version from 08. Draft version 09 can be found at http://tools.ietf.org/html/draft-ietf-l2vpn-vpls-mcast-09 and the changes from version 08 can be found by clicking on diff1.
             - 11 version from 10. Draft version 11 can be found at http://tools.ietf.org/html/draft-ietf-l2vpn-vpls-mcast-11 and the changes from version 10 can be found by clicking on diff1.

Please note that version 10 was simply a refresh of version 9.

This last call will end on Monday August 20, 2012. Please, send your comments to the L2VPN WG email list.

Thanks,
Nabil & Giles

---

From: "Bitar, Nabil N" <[email-masked]>
Date: Fri, 24 Aug 2012 09:58:56 -0400

Hi,
This call passed as there were no comments received pertaining to the changes mentioned. We will proceed with the draft.

Thanks,
Nabil

From: Nabil Bitar <[email-masked]<mailto:[email-masked]>>
Date: Mon, 13 Aug 2012 08:46:54 -0400
To: "[email-masked]<mailto:[email-masked]>" <[email-masked]<mailto:[email-masked]>>
Cc: Rahul Aggarwal <[email-masked]<mailto:[email-masked]>>, Giles Heron <[email-masked]<mailto:[email-masked]>>, "[email-masked]<mailto:[email-masked]>" <[email-masked]<mailto:[email-masked]>>, 'Yakov Rekhter' <[email-masked]<mailto:[email-masked]>>
Subject: [l2vpn] WG Last Call for updates in draft-ietf-l2vpn-vpls-mcast-11.txt

Hi,

Thanks,
Nabil & Giles