Subject: Please remove from mailing list

From: John Storry <[email-masked]>
Date: Thu, 10 Feb 2000 17:16:00 +0000

Could you please remove the following:

[email-masked] from your mailing list ASAP as this user is no 
longer employed by this company.

Many thanks

===== Original Message from ietf-ldapext @ netscape.com at 10/02/00 16:27
>--On 2000-02-10 08.27 -0800, [email-masked] wrote:
>
>> We'd appreciate it if you could carry the below version of the doc
>> forward  into the RFC process. Thanks,
>
>Send it to [email-masked], and let me know when the I-D is
>announced on the IETF-announce list.
>
>   Patrik

John Storry

Internal Systems Engineer
NetConnect Ltd

Integration  Training for Messaging, Security  Directory Systems

Phone:+44 (0) 1223 423 523
Fax:+44 (0) 1223 420 655

http://www.netconnect.co.uk/

CONFIDENTIALITY NOTICE: This e-mail contains confidential information which
is intended only for use by the recipient (s) named above.  If you have
received this communication in error, please notify the sender immediately
via e-mail and return the entire message.  Thank you for your assistance.

---

From: Mark Smith <[email-masked]>
Date: Thu, 10 Feb 2000 13:37:33 -0500

> longer employed by this company.

Please, please do not send "unsubscribe" and other administrative
requests to the entire LDAPEXT mailing list!  See:

   http://www.ietf.org/html.charters/ldapext-charter.html

for list information.  Or just try the nearly universal Internet
convention of sending administrative requests to -request, i.e.,

   mailto:[email-masked]

Thanks.  I won't repeat this again soon, so I hope everyone is paying
attention.

-- 
Mark Smith
Directory Product Development / iPlanet E-Commerce Solutions
My words are my own, not my employer's.            Got LDAP?

Subject: RE: Notification: Inbound Mail Failure
From: Ron Carter <[email-masked]>
To: IETF ldapext WG <[email-masked]>
Date: Thu, 10 Feb 2000 12:47:41 -0500

This user is no longer with our company. Please remove him from your list.

Ron Carter
Network Administrator
Avail Networks
305 E. Eisenhower pkwy.
Ann Arbor, MI   48108
(734) 332-5578
[email-masked]

-----Original Message-----
From: Ron Carter 
Sent: Thursday, February 10, 2000 12:43 PM
To: Ron Carter
Subject: Notification: Inbound Mail Failure 

The following recipients did not receive the attached mail. Reasons are
listed with each recipient:

<[email-masked]> [email-masked]
	MSEXCH:IMS:avail:site-1:AVAIL-EXC 0 (000C05A6) Unknown Recipient

The message that caused this notification was: