Subject: Ldap packets capture

From: "Vithalprasad Gaitonde" <[email-masked]>
Date: Mon, 27 Mar 2000 23:34:45 -0700

Hi,
	Do you know of any packet capturing tools on Win95/98/NT/UNIX which can capture LDAP and LDAP with SSL packets and display them.

Thanks & Regards
Prasad

---

From: John Kristian <[email-masked]>
Date: Tue, 28 Mar 2000 09:43:51 -0800

> Do you know of any packet capturing tools on Win95/98/NT/UNIX which can capture LDAP and LDAP with SSL packets and display them.

On Windows NT, `netmon` can analyze LDAP traffic.  I don't know whether it supports LDAPS.