Subject: LDAP over UDP

From: [email-masked]
Date: Wed, 5 Apr 2000 09:37:37 -0500

Hi,

I saw the charter for the working group mention a LDAP over UDP.

But I could not find any drafts/RFC on it.

Could someone point me to one.

Thanks,

Anoop Tripathi

3COM

---

From: Leif Johansson <[email-masked]>
Date: Fri, 07 Apr 2000 13:03:00 +0200

We (Roland Hedberg and me) have a draft which is just about to
go to the list for comments. rsn.

	Cheers,

-----------------------------------------------------------------
Leif Johansson				Phone: +46 8 164541		
IT- and media services
Stockholm University 			email: [email-masked] 	

<This space is left blank for quotational and disclamatory purposes.>