Subject: OpenLDAP server design doc

From: "Vithalprasad Gaitonde" <[email-masked]>
Date: Mon, 24 Apr 2000 03:12:24 -0600

Hi,
	Is there a publicly available design doc for OpenLDAP server. Could any one let me know where to get it.
Thanks & Regards
Prasad

---

From: "Kurt D. Zeilenga" <[email-masked]>
Date: Tue, 25 Apr 2000 10:51:50 +0200

This list is not for discussing the design of any particular
server.  Please redirect this to a more appropriate mailing
list. For OpenLDAP, see <http://www.openldap.org/lists/>.
	Kurt