Subject: Approximate positioning in ldap server

From: "Vithalprasad Gaitonde" <[email-masked]>
Date: Tue, 27 Jun 2000 09:13:33 -0600

Hi,
	In the ldap literature, I find references to "approximate positioning" in ldap server. What does this term exactly refer to ?  
Could anyone direct me to some literature on this.
Thanks & Regards
Prasad

---

From: "Lloyd, Alan" <[email-masked]>
Date: Thu, 29 Jun 2000 09:26:52 +1000

Beats me.. LDAP server positioning in my humble opinion are best for small,
limited capacity/scale systems where "internal" system approaches to
directories are applied.

Or the edge of a cliff might be another approximate position :-)

regards alan

-----Original Message-----
From: Vithalprasad Gaitonde [mailto:[email-masked]]
Sent: Wednesday, June 28, 2000 1:14 AM
To: [email-masked]
Subject: Approximate positioning in ldap server

Hi,
	In the ldap literature, I find references to "approximate
positioning" in ldap server. What does this term exactly refer to ?  
Could anyone direct me to some literature on this.
Thanks & Regards
Prasad