Subject: draft-ldapext-cachedresults-00.txt

From: Natarajan S K <[email-masked]>
Date: Fri, 23 Jun 2000 21:18:39 +0530

Hi, 
      I am attaching a draft on "Caching model for LDAP". Appreciate if you
can review it and get back with possible comments. 

Thanks,
Natarajan

>  <<cache.txt.txt>>

---

From: Mark Wahl <[email-masked]>
Date: Fri, 23 Jun 2000 11:49:12 -0500

Natarajan,

If you have not already done so, could you submit your document to the 
Internet Drafts archive.

Thanks in advance,

Mark Wahl, Directory Architect, Service Provider/Infrastructure
Sun Microsystems, Inc. iPlanet Alliance