Subject: folks slides from LDAPEXT meeting?

From: [email-masked]
Date: Tue, 01 Aug 2000 05:11:51 -0700

It'd be helpful if everyone who talked at the LDAPEXT mtg, and displayed 
slides, would send their slides to the list. Ones I noted down were..

Ellen S. (done)
MarkW
Leif
Ed R
David C

Apologies if I got anyone's name wrong or forgot someone.

thanks,

JeffH

---

From: "David Chadwick" <[email-masked]>
Date: Thu, 3 Aug 2000 13:38:54 +0100

Date forwarded: 	Tue, 1 Aug 2000 05:11:55 -0700 (PDT)
Subject:        	folks slides from LDAPEXT meeting?
To:             	[email-masked]
From:           	[email-masked]
Send reply to:  	[email-masked]
Date sent:      	Tue, 01 Aug 2000 05:11:51 -0700
Forwarded by:   	[email-masked]

> It'd be helpful if everyone who talked at the LDAPEXT mtg, and
> displayed slides, would send their slides to the list. Ones I noted
> down were..

Here are mine
David

> Apologies if I got anyone's name wrong or forgot someone.

***************************************************

David Chadwick
IS Institute, University of Salford, Salford M5 4WT
Tel +44 161 295 5351  Fax +44 161 745 8169
Mobile +44 790 167 0359
Email [email-masked]
Home Page  http://www.salford.ac.uk/its024/chadwick.htm
Understanding X.500  http://www.salford.ac.uk/its024/X500.htm
X.500/LDAP Seminars http://www.salford.ac.uk/its024/seminars.htm
Entrust key validation string MLJ9-DU5T-HV8J

***************************************************
The following section of this message contains a file attachment
prepared for transmission using the Internet MIME message format.
If you are using Pegasus Mail, or any another MIME-compliant system,
you should be able to save it or view it from within your mailer.
If you cannot, please ask your system administrator for assistance.

   ---- File information -----------
     File:  LDAPMV.ppt
     Date:  31 Jul 2000, 18:51
     Size:  14336 bytes.
     Type:  Unknown