Subject: LDAP/X.500 alignment

From: "Slone, Skip" <[email-masked]>
Date: Wed, 08 Aug 2001 09:32:16 -0400

In yesterday's LDUP meeting, I agreed to send a pointer to the current
working draft on LDAP/X.500 alignment.  Unfortunately, I just realized the
document is no longer posted on the server.  It's 360KB in PDF format, so it
didn't seem prudent to broadcast it to the list, so if anyone wants a copy,
please send me an email and I will send you one.
 
Thanks,
 
 -- Skip Slone

---

From: Leif Johansson <[email-masked]>
Date: Wed, 8 Aug 2001 15:46:04 +0200

> please send me an email and I will send you one.

I mirror ftp.bull.com at ftp://ftp.it.su.se/pub/mirrors/ftp.bull.com. It
might be there -- haven't checked yet.

	Cheers Leif