Subject: RE: Adding to the LDAP ACM to a WG charter

From: "Paul Leach" <[email-masked]>
Date: Fri, 16 Nov 2001 14:50:38 -0800

> -----Original Message-----
> From: Chris Apple [mailto:[email-masked]] 
> Sent: Friday, November 16, 2001 5:00 AM
> To: [email-masked]
> Cc: [email-masked]
> Subject: Re: Adding to the LDAP ACM to a WG charter
> 
> 
> 
> Thanks. So far, you are the only LDUP WG member
> to raise such concerns. Which means that concensus
> is currently leaning towards adding LDAP ACM to the
> LDUP WG charter. That is clear by looking at the
> postings on the topic in the mailing list archives.

I'm sorry, but two other people at least have echoed Kurt's concern.
Maybe that still means there is concensus, but we'd like to be
acknowledged as objecting. And as far as I could see, there weren't many
more than 3 in favor, so I actually question that concensus has been
reached.

> 
> However, I am still on the hook to post another
> charter revision that includes LDAP ACM as a tool
> to gauge WG concensus on the matter based on a
> concrete proposal for deliverables.

That's fair.

Paul

---

From: "Chris Apple" <[email-masked]>
Date: Fri, 16 Nov 2001 17:58:39 -0500

One of those folks' posting didn't reach me until after I'd already sent out
that
particular posting.

I sort of counted your other posting on the topic somewhere in the middle -
you didn't
seem to me to be expressing an objection to adding ACM, but said you thought
it was
possible. I'm taking this response of yours to mean that I should count you
as one of the
3 WG members who are objecting to ACM being added to LDUP's charter.

I'll have to give the archive another pass and see if I missed other WG
members
saying yes or no...

And note that I didn't say we have reached concensus - I said that consensus
is leaning
towards adding ACM (or it appeared so at the time).

Chris.

Currently self-employed pondering the meaning of life in Olde City,
Philadelphia, PA, US, Earth
----- Original Message -----
From: "Paul Leach" <[email-masked]>
To: "Chris Apple" <[email-masked]>; <[email-masked]>
Cc: <[email-masked]>
Sent: Friday, November 16, 2001 5:50 PM
Subject: RE: Adding to the LDAP ACM to a WG charter

That's fair.

Paul