Subject: [ledbat] Fwd: New Version Notification for draft-ietf-ledbat-survey-06

From: Michael Welzl <[email-masked]>
Date: Sun, 17 Apr 2011 20:48:11 +0200

Hi,

We have submitted this update to address the comments from IETF Last  
Call.

Cheers,
Michael

Begin forwarded message:

> From: IETF I-D Submission Tool <[email-masked]>
> Date: April 17, 2011 8:47:31 PM GMT+02:00
> To: [email-masked]
> Cc: [email-masked]
> Subject: New Version Notification for draft-ietf-ledbat-survey-06
>
>
> A new version of I-D, draft-ietf-ledbat-survey-06.txt has been  
> successfully submitted by Michael Welzl and posted to the IETF  
> repository.
>
> Filename:	 draft-ietf-ledbat-survey
> Revision:	 06
> Title:		 A Survey of Lower-than-Best-Effort Transport Protocols
> Creation_date:	 2011-04-17
> WG ID:		 ledbat
> Number_of_pages: 19
>
> Abstract:
> This document provides a survey of transport protocols which are
> designed to have a smaller bandwidth and/or delay impact on standard
> TCP than standard TCP itself when they share a bottleneck with it.
> Such protocols could be used for delay-insensitive "background"
> traffic, as they provide what is sometimes called a "less than" (or
> "lower than") best-effort service.
>
>
>
> The IETF Secretariat.
>
>

---

From: Michael Welzl <[email-masked]>
Date: Sun, 24 Apr 2011 18:25:46 +0200

Hi,

We have just submitted another update, version 7:
http://tools.ietf.org/html/draft-ietf-ledbat-survey-07
to fix a broken sentence at the end of the Introduction that Wes  
spotted. I removed this sentence and the one preceding it, they were  
left in by mistake as I made my previous update.

Cheers,
Michael

On Apr 17, 2011, at 8:48 PM, Michael Welzl wrote:

> _______________________________________________
> ledbat mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/ledbat