Subject: Re: [lemonade] Discussion about IEA BOF

From: Pete Resnick <[email-masked]>
Date: Wed, 29 Oct 2003 11:13:36 -0600

On 10/29/03 at 12:09 PM -0500, Eric Burger wrote:

>If you wish to follow the discussion, please go to the appropriate 
>list.  It looks like it was cross-posted to:
>
>[email-masked]

As co-chair of the BOF: Please use [email-masked] if you wish to 
participate in this discussion.

pr
-- 
Pete Resnick <http://wwww.qualcomm.com/~presnick/>
QUALCOMM Incorporated - Direct phone: (858)651-4478, Fax: (858)651-1102

_______________________________________________
lemonade mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/lemonade

---

From: "Eric Burger" <[email-masked]>
Date: Wed, 29 Oct 2003 12:09:52 -0500

There were a bunch of messages cross-posited everywhere.

Since it is clear that the discussion went on without lemonade discussion, I discarded the messages.

If you wish to follow the discussion, please go to the appropriate list.  It looks like it was cross-posted to:

[email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked], [email-masked]