Subject: [lemonade] Deliver-qmails-ondemand

From: "Madan Ganesh Velayudham" <[email-masked]>
Date: Mon, 27 Oct 2003 23:13:05 +0530

Hi,

	I could not complete my draft well before the 
	58th IETF deadline. I thought I would send the
	overview and seek your comments.

	Please share your comments on the attached draft.

	Thanks and Regards,
	MG

	**************************
	Madan Ganesh Velayudham
	[email-masked]	
	+91-80-205-3108
	**************************
	+HP/STSD/Internet Services
	Bangalore, India

	Everything is possible

---

From: Arnt Gulbrandsen <[email-masked]>
Date: Mon, 27 Oct 2003 19:04:20 +0100

I believe you'll find RFC 1985 interesting.

--Arnt

_______________________________________________
lemonade mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/lemonade