Subject: RE: [lemonade] Slides Posted

From: "Vaudreuil, Greg M (Greg)" <[email-masked]>
Date: Tue, 11 Nov 2003 14:06:40 -0600

Was there an emergent consensus on the WG preferred approach to forward without download?  I apologize that I was unable to attend in person. 

Greg V.

-----Original Message-----
From: Eric Burger [mailto:[email-masked]]
Sent: Tuesday, November 11, 2003 1:31 PM
To: IETF LEMONADE (E-mail)
Subject: [lemonade] Slides Posted

The slides are at the Supplemental Web Site:

http://flyingfox.snowshore.com/i-d/lemonade/

_______________________________________________
lemonade mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/lemonade

_______________________________________________
lemonade mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/lemonade

---

From: Pete Resnick <[email-masked]>
Date: Tue, 11 Nov 2003 16:36:51 -0600

On 11/11/03 at 2:06 PM -0600, Greg M (Greg) Vaudreuil wrote:

>Was there an emergent consensus on the WG preferred approach to 
>forward without download?  I apologize that I was unable to attend 
>in person.

I'm going to write the COMPOSE document. Randy is going to write an 
IMAP PUSH document. We will get both of these done by mid-December or 
they won't be considered. (Mine will be done in the next 3 weeks.) 
The group will then decide what to do (by end of year, I think we 
decided).

pr
-- 
Pete Resnick <http://www.qualcomm.com/~presnick/>
QUALCOMM Incorporated - Direct phone: (858)651-4478, Fax: (858)651-1102