Subject: [lemonade] UPDATED Agenda

From: Eric Burger <[email-masked]>
Date: Mon, 8 Nov 2004 11:11:12 -0500

MONDAY
======
1PM, Hemisphere Room

Agenda Bash		Chairs		10 min
Status Update	Chairs		5 min

Work Group Items:
MMS Mapping		Randy Gellens	10 min
Future Delivery	Greg Vaudreuil	10 min
URLAUTH		Chris Newman	10 min
BURL			Chris Newman	5 min
CATENATE		Pete Resnick	5 min
Quick Reconnect	Corby Wilson	20 min

Non-Work Group Items:
Mobile Sync		 Michael Wener 	10 min
Message Filter	 Michael Wener 	10 min
ClearIdle		 Michael Wener 	10 min

WEDNESDAY
=========
3:30pm, Hemisphere Room

Recap (not revisit) Monday		Chairs		10 min

Profile & Goals:
Lemonade & Mobile E-Mail (Non-WG)	Stéphane Maes	20 min
Goals						Kue Wong		20
min
Profile					Stéphane Maes	20 min

Transcoding Discussion/CHANNEL				20 min

Next Steps					Chairs		15 min

_______________________________________________
lemonade mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/lemonade

---

From: "Stephane H. Maes" <[email-masked]>
Date: Mon, 8 Nov 2004 11:09:40 -0800

One more comments. On Wedn, we should do S2C notification reqs... (before profile)

Stephane

_____
Stephane H. Maes, PhD,
Director of Architecture - Mobile, Oracle Corporation.
Ph: +1-203-300-7786 (mobile/SMS); Fax: +1-650-506-7222; Office UM: +1-650-607-6296.
e-mail: [email-masked]
IM: shmaes (AIM) or [email-masked] (MSN Messenger)

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] On Behalf Of Eric Burger
Sent: Monday, November 08, 2004 8:11 AM
To: [email-masked]
Subject: [lemonade] UPDATED Agenda
Importance: High

MONDAY
======
1PM, Hemisphere Room

Work Group Items:

Non-Work Group Items:

WEDNESDAY
=========
3:30pm, Hemisphere Room

Profile & Goals:

Next Steps					Chairs		15 min

_______________________________________________
lemonade mailing list
[email-masked] https://www1.ietf.org/mailman/listinfo/lemonade

---

From: "Stephane H. Maes" <[email-masked]>
Date: Mon, 8 Nov 2004 11:41:02 -0800

Please add also an update on p-imap 05 on Wednesday.

Thanks

Stephane

_____
Stephane H. Maes, PhD,

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] On Behalf Of Eric Burger
Sent: Monday, November 08, 2004 8:11 AM
To: [email-masked]
Subject: [lemonade] UPDATED Agenda
Importance: High

MONDAY
======
1PM, Hemisphere Room

Work Group Items:

Non-Work Group Items:

WEDNESDAY
=========
3:30pm, Hemisphere Room

Profile & Goals:

Next Steps					Chairs		15 min