Subject: RE: [lemonade] Lemonade Agenda

From: "Stephane H. Maes" <[email-masked]>
Date: Sat, 6 Nov 2004 18:22:23 -0800

Eric,

Please allow revisiting some discussions topic of Monday on Wednesday. I think this should be an explicit agenda item at the beginning of Wednesday.

Thanks

Stephane

_____
Stephane H. Maes, PhD,
Director of Architecture - Mobile, Oracle Corporation.
Ph: +1-203-300-7786 (mobile/SMS); Fax: +1-650-506-7222; Office UM: +1-650-607-6296.
e-mail: [email-masked]
IM: shmaes (AIM) or [email-masked] (MSN Messenger)

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] On Behalf Of Eric Burger
Sent: Saturday, November 06, 2004 5:50 PM
To: [email-masked]
Cc: [email-masked]
Subject: [lemonade] Lemonade Agenda

Monday 1pm, Hemisphere Room
---------------------------
Agenda Bashing
Status Update
Future Delivery (draft-ietf-lemonade-futuredelivery-00.txt) 
MMS Mapping (draft-ietf-lemonade-mms-mapping-01.txt) 
Mobile Sync (draft-wener-lemonade-checkpoint-00.txt )
IMAP4 extension for quick reconnect (draft-ietf-lemonade-reconnect-02.txt) 
IMAP4 extension for opening pipes for async communication
(draft-wener-lemonade-clearidle-00.txt)
Transcoding Discussion

Wednesday 3:30pm, Hemisphere Room
---------------------------------
Profile (draft-ietf-lemonade-profile-00.txt)
Lemonade and Mobile E-Mail (draft-smaes-lemonade-mobile-email-01.txt) 
Goals (draft-ietf-lemonade-goals-04.txt) 
URLAUTH (draft-ietf-lemonade-urlauth-03.txt) 
BURL (draft-ietf-lemonade-burl-00.txt) 
CATENATE (draft-ietf-lemonade-catenate-02.txt) 
CHANNEL (draft-ietf-lemonade-imap-channel-02.txt) 
Message Filter (draft-wener-lemonade-msgfilter-00.txt)

If there is something missing, please send me e-mail.
If you are presenting, please send me the presentation, preferably before the session.

_______________________________________________
lemonade mailing list
[email-masked] https://www1.ietf.org/mailman/listinfo/lemonade

_______________________________________________
lemonade mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/lemonade

---

From: Alexey Melnikov <[email-masked]>
Date: Sun, 07 Nov 2004 15:54:24 +0000

>Please allow revisiting some discussions topic of Monday on Wednesday. I think this should be an explicit agenda item at the beginning of Wednesday.
I think this is a reasonable suggestion.