Subject: Re: [lemonade] A Few Comments on profile-bis-01

From: Randall Gellens <[email-masked]>
Date: Fri, 21 Apr 2006 15:54:17 -0700

I suppose a client could mark all drafts with the \Draft flag, 
including those created with CATENATE, and could then remove the flag 
when the message has been sent.
-- 
Randall Gellens
Opinions are personal;    facts are suspect;    I speak for myself only
-------------- Randomly-selected tag: ---------------
You may be recognized soon.  Hide.

_______________________________________________
lemonade mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/lemonade

---

From: Alexey Melnikov <[email-masked]>
Date: Mon, 24 Apr 2006 00:43:57 +0100

> when the message has been sent.

Exactly.