Subject: [lemonade] Draft Agenda

From: Eric Burger <[email-masked]>
Date: Fri, 23 Feb 2007 10:39:21 -0500

Monday
======
Agenda Bashing (5 min)

Quick Discussions:
Convert (10 min)
Deployments (10 min)

Longer Discussions:
Quick Reconnect (20 min)
Notifications (60 min)

Thursday
========
Agenda Bashing (5 min)

SMTP Restart (10 min)
IMAP Sieve (10 min)
Streaming (10 min)
Notifications Conclusion (20 min)
Profile-bis (20 min)
Marketing (10 min)
Views (60 min)
Updates & Next Steps (15 min)

We will cover document status not needing discussion on the list.  This
includes:
Compress
IMAP URL
SASL-IR
Within

_______________________________________________________________________
Notice:  This email message, together with any attachments, may contain
information  of  BEA Systems,  Inc.,  its subsidiaries  and  affiliated
entities,  that may be confidential,  proprietary,  copyrighted  and/or
legally privileged, and is intended solely for the use of the individual
or entity named in this message. If you are not the intended recipient,
and have received this message in error, please immediately return this
by email and then delete it.

_______________________________________________
lemonade mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/lemonade
Supplemental Web Site:
http://www.standardstrack.com/ietf/lemonade

---

From: Alexey Melnikov <[email-masked]>
Date: Sat, 24 Feb 2007 13:50:50 +0000

>Quick Reconnect (20 min)
I don't think we need that much time, as there are no open issues in the 
document and it is already past WGLC.

>Notifications (60 min)
Eric, do you want to expand on who is going to present this one. Are we 
talking about IMAP NOTIFY extension, notification format, etc?

>We will cover document status not needing discussion on the list.  This
The rest looks reasonable.