Subject: [lemonade] Updated Draft: draft-cridland-imap-context

From: Dave Cridland <[email-masked]>
Date: Wed, 25 Apr 2007 14:15:08 +0100

This is draft-cridland-imap-context-01.txt

Thanks.
-- 
Dave Cridland - mailto:[email-masked] - xmpp:[email-masked]
  - acap://acap.dave.cridland.net/byowner/user/dwd/bookmarks/
  - http://dave.cridland.net/
Infotrope Polymer - ACAP, IMAP, ESMTP, and Lemonade
_______________________________________________
lemonade mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/lemonade
Supplemental Web Site:
http://www.standardstrack.com/ietf/lemonade

---

From: Alexey Melnikov <[email-masked]>
Date: Wed, 25 Apr 2007 14:24:51 +0100

Dave Cridland wrote:

>Network Working Group                                        D. Cridland
>Internet-Draft                                                   C. King
>Expires: October 27, 2007                                  Isode Limited
>                                                          April 25, 2007
>
>
>                           Contexts for IMAP4
>                      draft-cridland-imap-context
>  
>
Work Group Last Call closes on 11 May 2007.

If you chose to send private comments, please don't forget to CC them to 
me, so that I can keep track of issues in the document.

Alexey,
Lemonade WG Secretary.