Subject: [lemonade] Proposed SEARCH WITHIN Text

From: Eric Burger <[email-masked]>
Date: Wed, 16 May 2007 23:30:29 -0400

OLDER/YOUNGER always result in exact matching, to the resolution of a
second. However, if one is doing a dynamic evaluation, for example, in a
context, one needs to be aware the server might perform the evaluation
periodically and the updates may be delayed.

Note the lack of any 2119 words.

Notice:  This email message, together with any attachments, may contain information  of  BEA Systems,  Inc.,  its subsidiaries  and  affiliated entities,  that may be confidential,  proprietary,  copyrighted  and/or legally privileged, and is intended solely for the use of the individual or entity named in this message. If you are not the intended recipient, and have received this message in error, please immediately return this by email and then delete it.

_______________________________________________
lemonade mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/lemonade
Supplemental Web Site:
http://www.standardstrack.com/ietf/lemonade

---

From: Alexey Melnikov <[email-masked]>
Date: Thu, 17 May 2007 11:42:09 +0100

>context, one needs to be aware the server might perform the evaluation
Change "context" to "CONTEXT", otherwise it is ambiguous.

>periodically and the updates may be delayed.
Looks fine to me otherwise.