Subject: [lemonade] Updated draft: draft-ietf-lemonade-convert

From: Alexey Melnikov <[email-masked]>
Date: Wed, 16 May 2007 14:09:11 +0100

Thank you!
Alexey

_______________________________________________
lemonade mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/lemonade
Supplemental Web Site:
http://www.standardstrack.com/ietf/lemonade

---

From: Alexey Melnikov <[email-masked]>
Date: Wed, 16 May 2007 14:12:01 +0100

I've just realized that I forgot to submit -07.

Changes in the latest version:

   - Made default conversion mandatory for servers to support
   - Added CONVERT.SIZE FETCH data item
   - Removed INFORMATIONLOSS and SERVEROVERRIDE response codes
   - Added TEMPFAIL and MISSINGPARAMETERS response codes
   - Addressed editorial comments from Randy Gellens
   - Updated examples and ABNF