Subject: [lemonade] Another [short] WGLC on IMAP CONTEXT

From: Alexey Melnikov <[email-masked]>
Date: Sat, 23 Jun 2007 14:14:26 +0100

Hi everybody,
Dave just posted draft-cridland-imap-context-03.txt, which I believe 
addresses all issues raised so far, including some extra issues from 
Peter Coates and myself.

Please review this version before July 2nd. If I don't see any new 
serious issues, I will ask Chris to publish this document.

Thanks,
Alexey, acting as the Lemonade WG Secretary.

_______________________________________________
lemonade mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/lemonade
Supplemental Web Site:
http://www.standardstrack.com/ietf/lemonade

---

From: <[email-masked]>
Date: Tue, 26 Jun 2007 13:38:10 +0300

Looking good. (Just saying yes.)

Best regards: Zoltán Ördögh
E-mail: zoltan dot ordogh at nokia dot com
Phone: +358 50 386 0566

>-----Original Message-----
>From: ext Alexey Melnikov [mailto:[email-masked]] 
>Sent: 23 June, 2007 16:14
>To: Lemonade WG
>Subject: [lemonade] Another [short] WGLC on IMAP CONTEXT
>
>Hi everybody,
>Dave just posted draft-cridland-imap-context-03.txt, which I 
>believe addresses all issues raised so far, including some 
>extra issues from Peter Coates and myself.
>
>Please review this version before July 2nd. If I don't see any 
>new serious issues, I will ask Chris to publish this document.
>
>Thanks,

---

From: "Vaudreuil, Greg M \(Greg\)" <[email-masked]>
Date: Tue, 26 Jun 2007 09:42:01 -0500

I have read the draft and see no issues.

Greg V.