Subject: Re: [Lime] Fwd: New Version Notification for draft-txh-opsawg-lime-gap-analysis-03.txt

From: "Adrian Farrel" <[email-masked]>
Date: Sat, 23 May 2015 22:19:13 +0100

Yuji,
 
Thanks for keeping this up-to-date.
Would it be possible to re-post it as draft-txh-lime-gap-analysis so that the
document shows up as a LIME document?
 
Cheers,
Adrian
 
From: Lime [mailto:[email-masked]] On Behalf Of Yuji Tochio
Sent: 27 April 2015 08:41
To: [email-masked]
Subject: [Lime] Fwd: New Version Notification for
draft-txh-opsawg-lime-gap-analysis-03.txt
 
Hi all,

FYI: 
It is just to update some references (published year) and add
[draft-lam-lime-summary-l0-l2] for section 3.8.

Regards, Yuji

-------- Forwarded Message -------- 

Subject: 
New Version Notification for draft-txh-opsawg-lime-gap-analysis-03.txt

Date: 
Mon, 27 Apr 2015 00:31:31 -0700

From: 
[email-masked]

To: 
Liang Xia (Frank)  <mailto:[email-masked]>
<[email-masked]>, Liang Xia  <mailto:[email-masked]>
<[email-masked]>, Yuji Tochio  <mailto:[email-masked]>
<[email-masked]>, Huub van Helvoort  <mailto:[email-masked]>
<[email-masked]>, Huub van Helvoort  <mailto:[email-masked]>
<[email-masked]>, Yuji Tochio  <mailto:[email-masked]>
<[email-masked]>
 
A new version of I-D, draft-txh-opsawg-lime-gap-analysis-03.txt
has been successfully submitted by Yuji Tochio and posted to the
IETF repository.
 
Name:         draft-txh-opsawg-lime-gap-analysis
Revision:     03
Title:        Gap Analysis for Layer and Technology Independent OAM Management
in the Multi-Layer Environment
Document date: 2015-04-27
Group:        Individual Submission
Pages:        12
URL:
http://www.ietf.org/internet-drafts/draft-txh-opsawg-lime-gap-analysis-03.txt
Status:
https://datatracker.ietf.org/doc/draft-txh-opsawg-lime-gap-analysis/
Htmlized:       http://tools.ietf.org/html/draft-txh-opsawg-lime-gap-analysis-03
Diff:
http://www.ietf.org/rfcdiff?url2=draft-txh-opsawg-lime-gap-analysis-03
 
Abstract:
   This draft analyses the existing management plane OAM related works
   in different SDOs, against the key objectives of Layer Independent
   OAM Management (LIME), to find the gap between them.  The results can
   be used as the guidance for further work.  This gap analysis is not
   targeted at L0-L2 transport OAM in ITU-T, either technology specific
   or generic across those technologies.  Rather, it is intended to
   leverage knowledge from that domain for the benefit of developing
   generic layer independent OAM management for L3-L7 (and L2.5 MPLS
   OAM).

 
Please note that it may take a couple of minutes from the time of submission
until the htmlized version and diff are available at tools.ietf.org.
 
The IETF Secretariat

---

From: Yuji Tochio <[email-masked]>
Date: Mon, 25 May 2015 08:26:11 +0900

Hi Adrian

OK I will re-post as draft-txh-lime-gap-analysis-00 soon.

Regards, Yuji

On 2015/05/24 6:19, Adrian Farrel wrote:
> Would it be possible to re-post it as draft-txh-lime-gap-analysis so that the document shows up as a LIME document?
>
> Cheers,
>
> Adrian
>
> *From:*Lime [mailto:[email-masked]] *On Behalf Of *Yuji Tochio
> *Sent:* 27 April 2015 08:41
> *To:* [email-masked]
> *Subject:* [Lime] Fwd: New Version Notification for draft-txh-opsawg-lime-gap-analysis-03.txt
>
> Hi all,
>
> FYI:
> It is just to update some references (published year) and add [draft-lam-lime-summary-l0-l2] for section 3.8.
>
> Regards, Yuji
>
>
>
> *Subject: *
> *Date: *
> *From: *
> [email-masked] <mailto:[email-masked]>
>
> *To: *
>
> 	
>
> Liang Xia (Frank) <[email-masked]> <mailto:[email-masked]>, Liang Xia <[email-masked]> <mailto:[email-masked]>, 
> Yuji Tochio <[email-masked]> <mailto:[email-masked]>, Huub van Helvoort <[email-masked]> <mailto:[email-masked]>, Huub van Helvoort 
> <[email-masked]> <mailto:[email-masked]>, Yuji Tochio <[email-masked]> <mailto:[email-masked]>
>
> Title:         Gap Analysis for Layer and Technology Independent OAM Management in the Multi-Layer Environment
> URL:             http://www.ietf.org/internet-drafts/draft-txh-opsawg-lime-gap-analysis-03.txt
> Status:          https://datatracker.ietf.org/doc/draft-txh-opsawg-lime-gap-analysis/
> Diff:            http://www.ietf.org/rfcdiff?url2=draft-txh-opsawg-lime-gap-analysis-03
>   
> Abstract: