Subject: [Lime] LIME - DRAFT Minutes

From: "Carlos Pignataro (cpignata)" <[email-masked]>
Date: Mon, 23 Nov 2015 18:09:02 +0000

Hi, LIME,

With many thanks to Daniel King, please find our DRAFT LIME meeting minutes from Yokohama, at https://www.ietf.org/proceedings/94/minutes/minutes-94-lime.

Please review the minutes and reply with comments/additions/corrections on list.

Thanks!

— Carlos & Ron.

---

From: Gregory Mirsky <[email-masked]>
Date: Wed, 25 Nov 2015 01:43:03 +0000

Hi Carlos,

couple requests:

·         in discussion of LIME YANG Model, I think I didn't put MPLS-TP in the same OAM category with IP/MPLS in my comments. I believe it was "... this does not exist in IP or IP/MPLS OAM";

·         in discussion BFD Applicability, I think it was not “We will report the result as packet loss …” but more likely “We will report the result as loss of continuity …”

·         s/OEM/OAM/

Regards,

        Greg

-----Original Message-----
From: Lime [mailto:[email-masked]] On Behalf Of Carlos Pignataro (cpignata)
Sent: Monday, November 23, 2015 10:09 AM
To: [email-masked]
Subject: [Lime] LIME - DRAFT Minutes

Hi, LIME,

Thanks!

— Carlos & Ron.

---

From: "Carlos Pignataro (cpignata)" <[email-masked]>
Date: Wed, 25 Nov 2015 11:24:41 +0000

Thank you, Greg.

Changes incorporated and new Minutes rev posted at https://www.ietf.org/proceedings/94/minutes/minutes-94-lime

LIME,

Other comments?

Thanks!

- Carlos.

From: Gregory Mirsky <[email-masked]<mailto:[email-masked]>>
Date: Tuesday, November 24, 2015 at 8:43 PM
To: Carlos Pignataro <[email-masked]<mailto:[email-masked]>>, "[email-masked]<mailto:[email-masked]>" <[email-masked]<mailto:[email-masked]>>
Subject: RE: LIME - DRAFT Minutes

Hi Carlos,

couple requests:

·         in discussion BFD Applicability, I think it was not "We will report the result as packet loss ..." but more likely "We will report the result as loss of continuity ..."

·         s/OEM/OAM/

Regards,

        Greg

-----Original Message-----
From: Lime [mailto:[email-masked]] On Behalf Of Carlos Pignataro (cpignata)
Sent: Monday, November 23, 2015 10:09 AM
To: [email-masked]<mailto:[email-masked]>
Subject: [Lime] LIME - DRAFT Minutes

Hi, LIME,

Thanks!

- Carlos & Ron.